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Word 2010: Business Documents

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Enter, select and format headlines 

2. Locate and insert a document 

3. Identify the Show/Hide option and what it reveals 

4. Use the Page Layout Ribbon to format two columns 

5. Review how to insert and format Pictures 

6. Use the Picture Tools to create a Watermark 

7. Use the Page Layout Ribbon to add a Page Border 

8. Investigate Paste Special options on the Home Ribbon 

9. Update a Chart in Word 

Rain Washes Out Hamburg
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1. Readings
Read Lesson 1 in the Intermediate 
Word guide, page 11-37.

Project
A newsletter formatted with two columns. 
The graphics include a satellite photo and a 
chart designed in Excel. 

Downloads
Files used in the lesson:
Locally heavy rains soak southeast 
Michigan.doc
Satellite2010.gif,  Rainbow.jpg
Rainbow-over-barn.jpg
Rainfall 2010.xlsx
Microsoft Office 2010 Article.docx
Microsoft Office 2010 Pricing.xlsx

2. Practice
Complete the Practice Activity, page 38.

3. Assessment
Review the Test questions, page 39.

Menu Maps
This lesson shows options on the Page Layout and Picture Tools Format Ribbons.
1. Page Layout-> Columns, page 20
2. Page Layout-> Page Borders, page 28
3. Picture Tools-> Format-> Size, page 22
4. Picture Tools->Format->Arrange->Position, page 23
5. Picture Tools->Format->Arrange->Text Wrapping, page 26

Picture Tools->Format

Page Layout
Lesson 1: Rain Washes Out Hamburg
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What do you see, from the top of the 
screen? Is there a Title Bar that says 
Microsoft Word? Yes.

Is there a Home Ribbon with the 
Clipboard, Font and Paragraph 
Groups? Yes.

If your screen looks similar to the 
example on this page, then you are 
ready to get started.

Rain Washes Out Hamburg
At work we have to communicate with our clients and our customers frequently. One good method of getting the 
message across is to distribute a newsletter. If we take time and format this document with color, watermarks, 
and a graph that automatically updates itself, maybe people will actually read it. <grin> So, Start the Program
Microsoft Word.
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Start -> All Programs -> Microsoft Word

Create a Newsletter
Business runs better on 
collaboration. Many talented 
people need to work together. 
Microsoft Word is an excellent 
"container" to gather type, graphics 
and photos into a marketing 
message. 

This demonstration shows the 
steps required to create a 
newsletter. The exercise begins by 
typing the headline and inserting a 
text file with the weather news 
already typed up.

1. Try it: Type the headline
Type: Rain Washes Out Hamburg, 

Hit the Enter key on your keyboard 
twice to give some room between 
the headline and the body text. 
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-3. Construct content in a document by using the Quick Parts tool

Insert ->Text-> Object ->Text from File 

Insert a File
2. Try It: Insert a File
Click here to find the Sample File
Save the file in the Documents folder.

In Microsoft Word:
Go to Insert ->Text.
Click on Object
Select Text from File.

Keep going... 
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-3. Construct content in a document by using the Quick Parts tool

Find the File
3. Try it: Browse for a sample file
Go to the Documents folder
Find the sample file: Locally Heavy 
Rains Soak Southeast Michigan. 

Double click on the sample file to 
insert it. The sample file should open 
in Microsoft Word.

Keep going....

Insert ->Object ->Text from File 
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Home -> Paragraph ->Show/Hide

Show/Hide
All word processors are text based. Think of 
the old-fashioned electric typewriters. If you 
wanted your name  by the signature, you 
had to enter enough blank lines to get down 
to the bottom of the letter.

When you select Show/Hide, Word 
displays the formatting codes. Notice, each 
time you hit the Enter key on the keyboard, 
you have a new blank line. When you are 
working with Microsoft Word, the text is 
anchored to a line, just like a typewriter.

4. Try it: Proof the Paragraphs
Go to the Home Ribbon
Find the Paragraph Group
Click on the Show/Hide option
Delete the extra blank lines

There should be only one paragraph mark, 
or blank line, between the paragraphs. 
When you are done, you can turn off the 
Show/Hide option.
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   Word: Rain Washes Hamburg  

Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-1. Apply font and paragraph attributes: Format Text Color

Home ->Font

Format the Text
5. Try it: Format the headline
Select the first line
Go to the Home Ribbon
Format the Font:
Calibri, 36 point, Bold, Centered, 
Blue
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Format Columns

Page Layout ->Page Setup->Columns

Page Layout 
6. Try This: Format two columns
First, select all of the text EXCEPT 
for the headline.

Go to Page Layout->Page Setup. 
Select Columns and click on Two
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Format Columns

Format the Columns
There are several more options 
you can use to format the 
columns in your newsletter. 

Try This: Edit the Columns 
Before your begin, select the two 
columns of type.
Go to the Page Layout Ribbon.
Go to Page Setup ->Columns.
Select More Columns.

What Do You See? You can 
adjust the Column Width and 
Spacing. By default, there is a 
half inch ( .5") space or gutter 
between the columns. You can 
choose to add a line between the 
columns if you wish.

These two columns are equal in 
size, but you can also make the 
columns different widths. 

Page Layout ->Page Setup ->Columns -> More Columns

Comma Training Page 20



Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document

Insert Pictures
7. Insert a Picture from File. 
This lesson has Sample Files. You 
can save them to your Documents
folder and use them to create this 
newsletter. 

Try it: Insert a Picture
Go to Insert and click on Picture
Browse to the Documents folder 

Select the Satellite photo to insert it 
the newsletter.

Sample satellite photos 
Copyright© the Weather channel. 

Insert ->Picture -> From File
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Format Size

Format Options
Microsoft Word offers several Picture 
Tools to enhance the design and layout 
of your illustrations. Here are two options. 

1. Try It: Resize the Picture
Click once on the picture to select it.
Move your mouse over the corner 
Handle.
Look for the two headed arrow.
Drag and Drop to resize the picture.

2. Try This, Too: Format the Size
Go to the Format Ribbon
Go to Size and type 2" for the height.
When you ENTER or TAB, the width will 
update as well.

Picture Tools ->Format -> Size
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Arrange Position

Format the Position
8. Arrange the Picture Position
By default, most of the new pictures 
that you insert in your document will 
be In Line With Text. That means, 
your pictures will behave like a big 
letter. 

What Do You See? When a picture is 
In Line With Text, it is part of the 
TEXT. You can drag and drop it with 
the same mouse moves you use to 
move words or paragraphs.

Where Have You Seen This Before? 
Think of the Medieval prayer books 
that began the readings with a stylized 
and ornamented letter. Important days 
began with a red icon, hence the term 
"Red Letter Days."

Picture Tools ->Format -> Arrange ->Position
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Format Text Wrapping

Text Wrapping
The picture in this example is In Line 
with Text. It moves like a big letter. 

Text Wrapping controls how the 
Text behaves around the Pictures.

Text Wrapping creates a Picture 
Frame that can be Square, Tight, 
Top and Bottom. You can also use 
Text Wrapping to place a picture 
behind the text or in front of the text. 

9. Format the Text Wrapping
Select the picture.
Go to Picture Tools.
Go to Format -> Wrap Text.
Choose Tight Text Wrapping.

Picture Tools ->Format -> -> Arrange -> Text Wrapping

Comma Training Page 24



Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document

Add A Second Picture
This newsletter has two columns of 
text and a picture that has been 
formatted with Tight Text Wrapping. 
What happens if you add a second 
picture to this newsletter?

1. Try it: Insert ClipArt
Go to Insert ->ClipArt.
Search for: rainbow.

2. Select a Clip from the Gallery
Please browse through the ClipArt 
Search Results and click on any 
rainbow to add it to this newsletter.

3. What Do You See? Adding a 
second picture may scramble your 
design and layout. 
;-(

Keep going. Let's look at some of the 
Picture Tools that can help you 
arrange the pictures better. 

Insert ->ClipArt
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Send Behind Text
Arranging Text and Graphics makes 
more sense if you know that Microsoft 
Word has layers. Text is always on its 
own layer. The background is the 
bottom layer. You may have many 
layers if you have a many graphics.

1. Try It: Select the Picture
The Picture Tools should be 
available.

2. Try This: Send Bend Text
Go to Picture Tools ->Format .
Go to Wrap Text -> Behind Text.

The picture should be behind the text, 
now. It may not be behind the other 
pictures. Keep going...

Memo to Self: Send to Back and 
Behind Text work best if the pictures, 
graphics and text overlap.

Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Send Behind Text

Picture Tools ->Format -> Wrap Text-> Behind Text
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Send to Back

Send to Back
Send to Back is different than Send 
Behind Text. If there are several 
pictures, Send to Back will place 
your picture behind the others. 

1. Try It: Change the Page Layout
Click the Rainbow picture to select it.

2. Try This, Too: Send to Back
Go to Page Layout ->Arrange.
Go to Send Backward.
Click on Send to Back.

3. What Do You See? Send to Back 
will place the rainbow picture behind 
the satellite photo.

Have You Seen This Before?
Microsoft PowerPoint also uses 
Layers to create the Slide Master as 
well as to arrange objects in front or 
in back of each other.

Page Layout ->Arrange -> Send to Back
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-4. Create and manipulate page backgrounds: Add a Page Border

Add a Page Border
A page border adds elegance to your 
design, much as a picture frame 
surrounds a good image. Here are the 
steps to format a page border.

Try This: Add a Page Border
Go to Page Layout ->Page Borders.

What Do You See? The Borders and 
Shading has three tabs and you are on 
the Page Borders. Edit the following:

Setting: Select Box
Color: Select blue.
Width: 20 pt
Art: Find the umbrellas.
Click OK. 

Save your work. You can name this 
document: Your Name Newsletter.

Page Layout ->Page Borders
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Word and Excel
The example on this page shows a graph from 
Microsoft Excel copied, pasted and linked to 
Microsoft Word. 

Linking a chart to a newsletter or report is an 
excellent example of how to use Microsoft Office 
effectively. Say someone corrected the data in 
the spreadsheet. The chart in Microsoft Excel will 
change. The chart that you linked with Paste 
Special in Word will update, too.

Before You Begin
The Beginning Guide to Excel demonstrates how 
to create charts. Those steps are available 
online here. You can also make your own chart 
for this demo if you wish. 

Exam 77-882: Microsoft Excel 2010 Core
2. Creating Cell Data
2.1. Construct cell data

View ->One Page
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Exam 77-882: Microsoft Excel 2010 Core
2. Creating Cell Data
2.1. Construct cell data

Welcome to Excel
This is a simple exercise that points out 
the similarities of the toolbars in both 
Microsoft Word and Excel.
1. Try It: Open a Sample Spreadsheet 
Go to Start ->Microsoft Office.
Select Microsoft Excel 2010.
Open Rainfall 2010.xlsx

What Do You See? Microsoft Word, 
Excel, PowerPoint, Outlook and Access 
were designed to work together. Most of 
the options you use in Word can be found 
on the same Ribbons in Excel.
Keep going...

Start ->All Programs -> Microsoft Office -> Microsoft Excel 2010
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Exam 77-882: Microsoft Excel 2010 Core
2. Creating Cell Data
2.1. Construct cell data

Copy and Paste
2. Try it: Copy the Chart
Click once on the chart to select 
it. You should see a light border 
surrounding the chart. This 
border has handles in the 
corners, just like a picture in 
Word when you select it.

Go to Home -> Copy.

Keep going...

Microsoft Excel-> Home -> Copy
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Paste Special

Paste Special in Word
In the next steps, you will be working 
in Microsoft Word. You do not have 
to close Excel. You can have both 
programs open at the same time.

If the newsletter is still open in 
Microsoft Word, you should see it on 
the Task bar at the bottom of your 
screen. Click on the Task bar to 
restore the window for Word.

3. Try it: Paste Special
In Word go to Home.
Select Paste Special.

Keep going...

Microsoft Word ->Home ->Paste Special
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Paste Special

Paste Special
Paste Special asks two questions:
First, what kind of object do you 
want to paste? You can paste this 
chart as a Picture, a Bitmap, or as 
an embedded Microsoft Excel 
Chart Object.

Second, how do you want to paste 
this Chart? If you choose Paste 
Link, the Chart in Word will look up 
the values in your Excel 
Spreadsheet.

4. Try it: Choose the Link
Please select: Microsoft Office 
Excel Chart Object.
Choose: Paste link.
Click OK.

Keep going...

Microsoft Word ->Home ->Paste Special
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Paste Special

Paste Special
What Do You See? You should see 
a Microsoft Excel Chart in your 
newsletter. It worked, <grin>

However, the chart may be so big 
that is ends up on the second page.

5. Try it: Format the Chart
Click once on the Chart to select it.
Resize the Chart with the handles, 
as if it is just like one of your 
pictures.

Edit the Text Wrapping:
Go to Page Layout -> Text 
Wrapping. Select: Tight.

Arrange the Layout:
You can place the Chart wherever it 
looks best in your newsletter.

Save your work, please.

Microsoft Word ->Home ->Paste Special
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document

Change the Data
The chart in Word is linked to your 
data in Excel. The technical term for 
this relationship is: OLE: Object 
Linking and Embedding. Now, edit 
the data in Excel and watch what 
happens. ;-)

6. Try This: Edit the Data in Excel
Go to the rainfall spreadsheet in 
Microsoft Excel.

Select: Cell G2.
Type the number: 10.
Hit the Enter key on your keyboard.

What Do You See? The chart in Excel 
will automatically update. So, what 
happened to the chart in Word?

Microsoft Excel
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Update the Chart

Update the Chart in Word
When you return to the newsletter in 
Microsoft Word, the chart should show the 
new data. Way cool.

7. OK, Try This: Update Link
Sometimes, the chart in Word does not 
update. Here is how you can do the 
update by hand.

Right click the chart to select it. 
Select: Update Link.

Microsoft Word ->Right Click -> Update Link
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Save It For a Rainy Day
This newsletter was developed using 
the Home, Insert and Picture Tool
Ribbons. The goal of the lesson was 
to design an appealing newsletter 
that will encourage our users to read 
the articles or at least browse the 
important information.

The lesson also demonstrated the 
effectiveness of linking Word and 
Excel with Paste Special.

You done good. 
You get the cookie.
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Rain Washes Out Hamburg
Before You Begin: Start Microsoft Word 2010. You should see a new, blank document.

Try This: Do the following steps
1. Open a New Word document
2. Insert the text from the sample article Microsoft Office 2010.
3. Insert a picture from ClipArt of a person working at a computer.
4. Format the Text Wrapping to be Top and Bottom
5. Format the text to have three columns.
6. Insert a second picture from ClipArt. 
7. Format the second picture to have Text Wrapping Tight. 
8. Move and resize the second picture so that it overlaps the edge of the first picture.
9. Insert a third picture from ClipArt.
10. Format the picture to have text wrapping Through.
11. Format the picture: edit the Brightness and Contrast.
12. Format the picture to be Behind Text.
13. Insert a chart from the Spreadsheet Microsoft Office 2010 Pricing.
14. Format the Text Wrapping on the Chart to be Tight.
15. Move and Resize the chart so that it is at the bottom of the third column.
16. Adjust text and picture sizes so that everything fits on one page.
17. Add a page border.
18. Save the file as My Name Intermediate Word Practice 1.docx

Practice Activities
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1. Which of the following is true about the 
Show/ Hide button? 
(Select all correct answers.)
a. Located on the Home Ribbon
b. Located in the View Group
c. Shows formatting codes, such as 
paragraph marks ¶
Tip: Intermediate Word, page 17

2. Which of the following is true about 
columns? (Select all correct answers.)
a. The command to create columns is on 
the Insert Ribbon
b. The command to create columns is on 
the Page Layout Ribbon
c. The More Columns command opens a 
box with more options for creating 
columns
d. Two columns can be different widths
Tip: Intermediate Word, page 20

6. Which of the following is true 
about a Chart pasted into Word? 
(Select all correct answers.)
a. It can have Text Wrapping
b. It can be resized using handles
c. It can be linked so it automatically 
updates if changes are made to the 
original Excel file.
Tip: Intermediate Word, page 34

7. Which Ribbon has the command 
for adding a border to a document?
a. Page Layout
b. Insert
c. View
d. Picture Tools
Tip: Intermediate Word, page 28

3. Which of the following is true 
about resizing a picture in Word? 
(Select all correct answers)
a. Can be done by dragging the 
handles on a picture
b. Can be done using the Size 
command on the Picture Tools 
Format Ribbon
c. Cannot be done to specific 
measurements
Tip: Intermediate Word, page 22

4. Which of the following is Text 
Wrapping option? 
(Select all correct answers)
a. In Line with Text
b. Square
c. Top & Bottom
d. Behind Text
Tip: Intermediate Word, page 23

5. Send to Back works the same as 
Send Behind Text 
a. True
b. False
Tip: Intermediate Word, page 27

Test Yourself
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8. How do you format two columns of 
text in Word 2007? 
a. Go to Page Layout ->Columns
b. Go to Insert ->Columns
c. Go to Format ->Columns
Tip: Intermediate Word, page 19

9. Indicate the ways you can format two 
columns. (Select all that apply)
a. Column width
b. Column spacing
c. Equal or different column width
Tip: Intermediate Word, page 20 

10. There are two pictures 
overlapping each other in your 
newsletter. Both pictures are 
formatted with the Text Wrapping at 
Tight. 

How would you place a rainbow 
picture behind a satellite photo? 
(Select all that apply)
a. Click the rainbow and go to Page 
Layout ->Arrange ->Send to Back.
b. Right-click the rainbow and select 
Send to Back.
c. Click the rainbow and go to 
Picture Tools ->Format ->Send to 
Back.
Tip: Intermediate Word, page 26

Test Yourself

Assessment and Skill Tests
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Word 2010: Business Documents

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Open a new document from template.
2. Edit Building blocks in a template.
3. Add content to customize a template.
4. Apply a Theme to a document.
5. Save a document as a Template.
6. Use a blog template to post to a blog.
7. Use blog tools with a document created 
from a blog template.

Open for Business
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1. Readings
Read Lesson 2 in the Intermediate 
Word guide, page 41-68.

Project
A customized FAX template and a Blog 
Post.

Downloads
Charlotte FAX.docx 

Graphic files used in the lesson:
HamburgFestival1,HamburgFestival2, 
HamburgFestival3, HamburgFestival4,
HamburgFestival5, 1Logo, Farm

2. Practice
Do the Practice Activity on page 68.

3. Assessment
Review the Test questions, page 68.

Menu Maps
This lesson shows the Page Layout and Blog Post Ribbons.
1. Page Layout-> Themes
2. Page Layout-> Themes-> Theme Colors
3. Blog Post-> Publish
4. Blog Post-> Manage Accounts

Blog Post

Page Layout
Lesson 2: Open for Business
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What do you see, from the top of the 
screen? Is there a Title Bar that says 
Microsoft Word? Yes.

Is there a Home Ribbon with the 
Clipboard, Font and Paragraph 
Groups? Yes.

If your screen looks similar to the 
example on this page, then you are 
ready to get started.

Open for Business
When you open a new business there are a million things you need to setup. When the Computer 
Mama opened the office, she got 15 computers, 15 monitors, 15 keyboards, mice and 15 
chairs...but no tables. OK, where is the business-in-a-box so a newbie can figure out what's 
needed?

Microsoft Office Templates
Microsoft Office 2010 has a rich library of business templates that make it easy to gather all of the 
documents you need for work. A template is a business document that is already formatted with a 
lot of options. This lesson will demonstrate how to find business templates. And how to customize 
the template with your own content. So, Start the Program Microsoft Word.
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-6. Apply a template to a document

File ->New ->Blank Document

New Document
A Template can be a document, 
spreadsheet or presentation that 
includes formatting, layout and design. 
A template gives you a place to start, 
instead of beginning with a blank 
page. Microsoft Office offers many, 
many templates that you can use.

1. Try This: Open A New Document
Go to File->New.

2. What Do You See? Microsoft Word 
displays a Blank Page. The name, 
"Blank" is misleading. A plain piece of 
paper in Word is actually loaded with 
built in Quick Parts and formatting.

Please close this document and keep 
going...
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-6. Apply a template to a document

File ->New ->Sample Templates

New Templates
3. Try This, Too: Open a Template
Go to File ->New.
Select Samples Templates.
Choose the Meridian Fax template. 

4. What Do You See, Now? The 
samples templates include letters, fax 
cover sheets, resumes, reports and 
sample Mail Merge documents.

There are additional templates online 
including many designs for brochures, 
calendars and newsletters. Most of the 
online templates are free.

Keep going...

Memo to Self: When you open a new 
template, you make a copy of the file, 
just like the Blank Document you open 
each time you start Word, you need to 
save your changes. 
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-6. Apply a template to a document

Edit the Fax Template
What Do You See? At the top of the 
FAX template is a form field that 
invites you to type the Company 
Name. The Company Name is a 
Building Block!

5. Try it: Edit the Company Name
Click on the field that says: Type the 
Sender Company Name.
Type: Charlotte's Web Site.

Look Again: If you added Charlotte's 
Web Site to the AutoText in the earlier 
lessons, then the AutoText will be 
displayed above your cursor.

File ->New ->Sample Templates -> Meridian FAX
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Exam 77-887: Microsoft Word Expert 2010
1. Sharing and Maintaining Documents
1.3. Apply a template to a document.

Add Your Own Content
A Template is just the beginning-like a 
pattern or a rough cut. You can add 
your own graphics to the Fax.

Before You Begin: Please place your 
cursor in the top left corner of the FAX, 
above the little Date Picker.

6. Try It: Insert a Picture
Go to Insert-> Illustrations.
Click on Picture and Browse for any 
sample picture in your folders.

You can select your picture and resize 
it if you wish.

Insert ->Illustrations ->Picture
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-2. Apply Themes

Choose a Theme
The next pages will show several options 
on the Page Layout Ribbon. Each of these 
options can help customize the sample 
templates so that they represent your 
company's logo, color and slogans.

Before You Begin: Open a Template
Go to File->New ->Sample Templates.
The example in this lesson continues with 
the Meridian Fax template.

1. Try It: Change the Theme
Go to Page Layout ->Themes.
Choose one of the Built-In Themes. 

2. What Do You See? The Theme formats 
the text, paragraphs and page layout.

Keep going...

Page Layout ->Themes
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-2. Apply Themes: Theme Colors

Enhance the Theme
Look again at the Theme options. You 
can choose a different color palette.

1. Try It: Change the Theme Color
Go to Page Layout ->Themes.
Go to Theme Colors. 

2. What Do You See? The Live 
Preview will show you how your 
document will look. Each template that 
you customize should include your 
company name, address and logo.

Keep going...

Memo to Self: Be consistent with your 
Themes, Fonts and images.

Page Layout ->Themes -> Theme Colors
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document

File ->Save

Save Your Work
Please review the main points to 
keep in mind when you save a file. 

1. Where Are You Saving It?
Go to the Documents folder. 

2. What Is The File Name?
Charlotte's FAX

What Do You See?
Save as type: Word Document
The new file type in Microsoft Word 
2007 and 2010 is the docx format. 

3. What Are You Doing?
Click on Save.
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document

File ->Save As

Save As a Template
Say you wanted to use the letterhead you 
designed for Charlotte's Website to create 
your own template. 

Good, very good. Using your own 
template saves a lot of time and gives 
your business or department a 
professional image.

Before You Begin:
Open the sample business FAX you 
designed previously: Charlotte FAX.

1. Try This: Save As Template
Go to File-Save As.

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
1. Sharing and Maintaining Documents
1.3. Apply a Template to a document.

IMPORTANT: You need to save the Template in the Word Templates 
folder. Otherwise, it will not be available when you go to File->New...

File ->Save As -> Word Template

Save As a Template
2. Where Are You Saving It:
Select the Templates Folder.

3. What Is The File Name?
Charlotte FAX.

What Do You See? 
The default file type is the new 
Word (docx.) format. 

You need to choose Word 
Template from the extensive list 
of file types that Microsoft Office 
2010 supports. A Word Template 
is a *.dotx file type.

4. What Are You Going to Do?
Click on Save, please.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-6. Apply a Template to a document: Open a Template

File ->New -> Templates -> My Templates

Use Your Template
So, how do you use your own 
templates? Here are the steps!  ;-)

1. You Gotta Try This: 
Go to File ->New

2. What Do You See? The New 
Backstage window will open. 

What Are Your Choices?
The list of Available Templates
includes:
Blank Document
Blog Post
Recent Templates
Sample Templates
Select My Templates.

Keep going...
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1. Sharing and Maintaining Documents
1-6. Apply a Template to a document: Open a Template

File ->New -> Templates -> My Templates

A New Document
3. New Personal Templates When you 
saved your own business template, you 
were prompted to select the Templates
folder as a place to put it. Now, when 
you go to File -> New,  you should see 
your business letter in My Templates.

Double click the Charlotte FAX 
template. A new document should open: 
formatted with pictures, themes and 
Quick Parts.

Keep going...
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1. Sharing and Maintaining Documents
1-6. Apply a Template to a document: Open a Template

Working with Templates
4. What Do You See? Please look at the 
Title Bar at the top of Microsoft Word. 
Does it say: Document1? 

This is the clue that you are working on a 
new document which you can save if you 
wish to keep your changes.

Memo to Self: It may or may not say 
Document1 depending on how many 
other files you opened this time. ;-)

File ->New -> Templates -> My Templates
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1. Sharing and Maintaining Documents
1-6. Apply a Template to a document

More Templates
Blogs: Many businesses publish 
information to a Blog, or Weblog. For 
example, the Computer Mama has a 
Blog for technical evangelization. 
Blogs, unlike business newsletters or 
web pages, can have personalities 
and opinions.

Blog Template
After you use a product like Microsoft 
Office, you may find that the tools for 
editing a Blog are rather limited.

Worse, some online Blogs timeout 
while you are "thinking," editing the 
online text box.

File ->New -> Templates ->Blog
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1. Sharing and Maintaining Documents
1-4. Share documents: Create a Blog Post

Edit the Blog Template
Microsoft Word 2010 includes a 
template fro formatting Blog entries.

1. Try It: Create a Blog Post
Go to File->New.
Select Blog Post.

You should see a Preview of the 
Blog Post template on the right side 
of the Backstage screen.

Keep going...

File ->New -> Templates ->Blog
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1. Sharing and Maintaining Documents
1-4. Share documents: Register a Blog Account

Register a Blog Account
The first time that you set up your Blog 
template, you will be prompted to 
Register a Blog Account. 

2. Try It: Register a Blog Account
Go to File ->New -> Blog Post.
Register a Blog Account: Register Now.

Keep going...

File ->New -> Templates ->Blog Post -> Register a Blog Account
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1. Sharing and Maintaining Documents
1-4. Share documents: Register a Blog Account

Register a Blog Account
The registration Wizard has several 
Blog Providers listed including 
Windows Live Spaces, Blogger, 
SharePoint Blog, Community Server, 
TypePad, and WordPress. The 
example in these pages uses 
Blogger.

3. Try It: Pick a Blog Provider
Choose a Blog Provider from the list. 
You can Refresh the list and look 
online for additional providers if you 
wish. 

Go Next...

File ->New -> Templates ->Blog Post -> Register a Blog Account
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1. Sharing and Maintaining Documents
1-4. Share documents: Register an Account

Connect to a Blog
4. Try it: Connect to the Blogger Account
The registration Wizard will prompt you for 
the User Name and Password for your 
Blogger Account. You can choose to check 
the option to Remember Password if you 
wish.

Review the Picture Options
Blogs include text as well as graphics. You 
can choose an image provider or type the 
pathway to your blog's address.

File ->New -> Templates ->Blog Post-> Register Account
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1. Sharing and Maintaining Documents
1-4. Share documents: Edit a Blog Post

Edit a Blog Post
The Blog Post Ribbon has many of 
the formatting tools that you 
appreciate in Microsoft Word as well 
as options for managing and 
publishing your weblog.

5. Try It: Edit the Blog Post
At the top of the Blog is a Building 
Block, a placeholder that says: 
[Enter Post Title Here].

File ->New -> Templates ->Blog Post
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Edit a Blog Post

Insert Options
6. Try This, Too: Insert Pictures
Go to Insert ->Illustrations.
Click on Picture.
You will be prompted to browse for 
your picture. 

What Do You See? You can also 
insert Illustrations (Pictures, Clipart, 
Shapes, SmartArt, Charts and 
Screenshots), Links, WordArt, and 
Symbols.

Keep going...

File ->New -> Templates ->Blog Post
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1. Sharing and Maintaining Documents
1-4. Share documents: Edit a Blog Post

Picture Tools
By default, when you insert a picture 
into a Blog, it is In Line With Text: 
that means it acts like a big letter. 
You can change the formatting with 
either the Position or the Wrap Text
buttons if you wish.

Before You Begin: Click once on 
your picture to select it. You should 
see the Picture Tools at the top of 
Microsoft Word. 

7. Try It: Change the Position
Go to Picture Tools ->Format.
Go to Position ->Wrap Text.

Picture Tools ->Format ->Arrange ->Position
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1. Sharing and Maintaining Documents
1-4. Share documents: Publish a Blog Post

Publish Your Blog
When you are ready, you can Publish
your Blog Post. You can choose to go 
live and Publish, or Publish as Draft, 
and have an opportunity to look at it 
online, if you wish.

8. Try This: Publish as Draft
Go to the Blog Post Ribbon.
Go to Publish ->Publish as Draft.

Blog Post ->Publish as Draft
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1. Sharing and Maintaining Documents
1-4. Share documents: Manage Blog Accounts

Manage Accounts
If you have more than one Blog, you 
can create a separate Blog Account for 
each one that you publish. 

1. Try This: Review the Accounts
Go to Blog Post ->Manage Accounts.

2. What Do You See? Each Blog 
Account is listed. When you double 
click on any account, you can edit the 
the Blog Provider, address, username 
and password.

Blog Post ->Manage Accounts
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-6. Apply a template to a document

More Templates
Microsoft Office 2010 is loaded with 
Templates. In addition to the sample 
Templates, there are many more 
templates online at Office.com. 

You Gotta Try This: Find Templates
Go to File ->New -> Templates.

What Do You See? The templates are 
listed alphabetically. When you chose a 
category, say Awards, you will see a 
collection of plain and fancy awards.

When you select a template you can see 
a preview of it on the right side of the 
Backstage screen before you download 
it. 

There are many Way Cool template 
designs here: for business as well as 
social networking.

File ->New -> Templates
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1. Sharing and Maintaining Documents
1-6. Apply a template to a document

Business Documents
When you open a business you need to 
create and use many documents: from 
FAX sheets to Blog posts. 

Microsoft Office 2010 has an extensive 
collection of Templates that can get you 
started.

Well, you done good.
You can get two cookies.

File ->New -> Templates
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Lesson 2: Opening Day
Before You Begin: Start Microsoft Word 2010. 

Try This: Do the following steps
1. Open the sample template: Essential Resume
2. Enter your Name, address, email and website.
3. Edit the Theme: Austin
4. Edit the Theme Colors: Agency
5. Select your Name. Format the type: 18 pt Bold
6. Save as a Template:
Use the default location for Templates
File Name: YOUR NAME Resume Template
Save as Type: Word Template (dotx)

7. Close Microsoft Word.
8. Start Word and open a new template: YOUR NAME 
Resume Template.

9. Format your name: Blue
10. Save as YOUR NAME Opening Day Practice.docx

1. Themes apply formatting to which of 
the following? 
(Select all correct answers.)
a. Text
b. Paragraphs
c. Page Layout
d. All of the Above
Tip: Intermediate Word, page 48

2. The Theme Color can be changed.
a. True
b. False
Tip: Intermediate Word, page 49

3. Which Ribbon is the command for 
Themes on?
a. Home
b. Format
c. Page Layout
d. Insert
Tip: Intermediate Word, page 48

4. Which of the following is the file 
type for a Word Template?
a. .doc
b. .docx
c. .dotx
d. .temp
Tip: Intermediate Word, page 52

5. Templates include preset 
formatting, layouts and design
a. True
b. False
Tip: Intermediate Word, page 44

Practice Activities Test Yourself

Comma Training Page 68



Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Create a Mail Merge

2. Identify and Access the Mailings Ribbon

3. Use Mailing Ribbon to create a new data source

4. Locate and add Mail Merge fields to a document

5. Identify Mail Merge options for Envelopes and Labels

6. Create custom watermarks

Word 2010: Mail Merges

The Guests Are Invited
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1. Readings
Read Lesson 3 in the Intermediate Word 
guide, page 69-108.

Project
Several mail merge documents to publicize 
your business including letters, envelopes, 
labels and custom notes.

Downloads
Charlotte Open House.docx
Charlotte Envelope.docx
Sample Client List.docx
Friends and Family.xlsx

Graphic files used in the lesson:
1Logo, Farm, FarmersMarket1.gif, 
FarmersMarket2.gif, 
FarmersMarket23.gif

2. Practice
This lesson has no Practice Activity.

3. Assessment
Review the Test questions, page 108.

Menu Maps
This lesson shows the Mailings Ribbon.
1. Mailings-> Start Mail Merge, page 78
2. Mailings-> Select Recipients, page 79
3. Mailings-> Insert Merge Field, page 81
4. Mailings-> Preview Results, page 83
5. Mailings-> Finish and Merge, page 84
6. Mailings-> Edit Recipient List, page 91
7. Mailings-> Write and Insert Fields->Address Block, page 92
8. Mailings->Labels, page 97

Mailings

Mailings
Lesson 3: The Guests Are Invited
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What do you see? From the 
top of the screen: is there a blue 
Title Bar that says Microsoft 
Word? Yes.

Is there a Home Ribbon with 
Clipboard, Font and Paragraph 
Groups? Yes.

If your screen looks similar to 
the example on this page, then 
you are ready to get started.

Start -> All Programs ->Microsoft Word

Creating A Mail Merge
We are open for business! It’s time to send an announcement. Today we’re going to create an Open House 
flier and automatically customize this flier for each of our clients. This is called a Mail Merge. It is an effective 
way of advertising and it’s simple to do. When you are ready: Start the Program: Microsoft Word. 
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-1. Apply font and paragraph attributes: Select All

Home -> Editing ->Select -> Select All

The Main Document
A Mail Merge has three parts: the main 
document, the data, and the merged 
document. A merge is where I marry 
the data—in this case the customer 
list—with the main document.

1. Try This: Enter the type
Type in the company name and 
address. Our company is Charlotte's 
Web Site. We are located at 555 Main 
Street in Brighton MI. The zip is 
48116. 

2. Try This, Too: Select the type 
Before we can format the type, we 
need to select it. Go to the Home
Ribbon. You will find Select All on the 
right side of the screen.
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-1. Apply font and paragraph attributes

Home -> Font

Format the Text
3. Try This: Format the text
Go to Home->Font.
Change the type to Tahoma, 16 Point, 
Italic, Centered, Blue. 

Now, let's invite our customers to an 
Open House. 

4. Type the following text: 
Is Pleased to Invite 
You
To Our Open House
Nov 7th 2011
From 1:00 PM – 5:00 PM 

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document

Insert -> Picture ->From File

Add a Logo
We need to add a picture for the 
company logo. You can get pictures 
from the Microsoft Design Gallery. 

You can also use the Sample files. 
Please follow the directions to 
download the samples.

5. Try It: Insert a Picture
Insert a Picture from File.

Try This, Too: Resize the picture
Click once on the picture to select it. 
Then, click and hold your mouse on 
one of the corner handles. Now you 
can drag and drop the picture to resize 
it. 

Don’t worry about where the type 
moves. We’ll get to that.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Picture Effects

Picture Tools->Format -> Picture Effects

Format the Logo
There are a many new things that 
Word can do with pictures. Today, 
let's focus on 3 options:
Reflections
Color
Text Wrapping

6. Try it: Create a picture effect
Select the logo. The Picture Tools 
should be available.
Go to Picture Tools->Format.
Go to Picture Effects
Select a Reflection.

Keep going, please...
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Adjust Color

Picture Tools->Format -> Adjust ->Recolor

Adjust the Color
Brightness changes how much light is 
shining on the picture. Contrast is the 
difference between absolute black and 
absolute white. 

You can make a Washout by adjusting 
the Brightness and Contrast. There are 
several interesting options in the Color 
menu.  

Before You Begin: Insert a new picture 
from File. You can choose a sample 
picture or one of your own if you wish.

7: Try it: Create a Washout
Select the new picture. 
Go to Picture Tools->Format->Adjust.
Click on Color. Choose WASHOUT..

What Do You see? There are three types 
of Color options: 
Saturation: how much color
Tone: Warm (more red) or Cold (more 
blue color)
Recolor: This option applies a color filter 
to your image. 
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2. Formatting Content
2-1. Apply font and paragraph attributes: Arrange Text Wrapping

Picture Tools->Format -> Arrange ->Wrap Text

Use Text Wrapping 
Text wrapping is how the words flow 
around the pictures. By default, 
words go above and below the 
image. For this invitation, the picture 
will be placed Behind the Text. 

8. Try it: Change the Text Wrap 
Select the WASHOUT picture.
Go to  Picture Tools->Format.
Look for the Arrange group
Go to Wrap Text. 
Click on Behind Text.
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Start the Merge

Mailings -> Start Mail Merge ->Letters

Start the Mail Merge
Now, the Main Document is ready for 
the Mail Merge.

A Mail Merge has three parts:
1. The Main Document 
2. The Data
3. The Merged Document

The Main Document is complete. 
We are ready to begin the Mail Merge. 

Review the Mailings Ribbon. 
This is a good Task bar. The tools you 
need to create the data and make a 
mail merge are presented in a logical 
sequence from left to right. 

1. Try This: Start Mail Merge 
Go to Mailings -> Start Mail Merge.
Choose Letters from the list. 

Keep going...
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Type New List

Mailings ->Select Recipients ->Type New List 

Select Recipients
Now the Mail Merge Wizard asks, 
“Where is the data?”

Do you already have a list of 
names and addresses in Word, 
Excel, or Access? 

Do you want to use your Contacts 
from Outlook? 

In this sample, we will create a new 
list. Here are the steps.

2. Try This: Select Recipients
Select Type New List to start a 
new list of client names and 
addresses for the Open House. 

Keep going...
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Type New List

Mailings ->Select Recipients ->Type New List 

Save Address List:
Where Am I Saving it? My Document->My Data Sources
What am I Naming it? Open House Names

Add Recipients
This is the database form that Microsoft 
Word offers when you create a new list. 
There are about a dozen fields that you 
can use to type the name, address, phone 
number and email. 

The fields at the top of the list--Title, First 
Name, etc.--can be used to sort and filter 
the Address List.

3. Try it: Create an Address List
Please add four or five sample names to 
this list. New Entry adds another name to 
the list. Delete Entry deletes a name from 
the list.

When you are done with the names, click 
OK. You will be asked to Save the 
database.

Keep going. The next step adds the 
Merge Fields to this invitation.
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Insert Merge Fields

Mailings -> Insert Merge Field

Insert Merge Field
Each Field on this list came from 
the database form you just filled 
out and saved. You can use these 
fields to Write the Mail Merge. 

4. Try It:  Insert Merge Fields: 
Double click the word “You” in the 
Open House Flyer and delete it. 
This is where I want to insert the 
Merge Fields.

Click on Insert Merge Fields and 
select First_Name and Last_Name. 
Please add a space between the 
two fields.  

Address block is another way to 
add Mail Merge Fields to your Main 
Document. The Address Block is a 
super field that includes the title, 
name, address, city, state and zip.

Keep going, please...
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Insert Merge Fields

Mailings -> Insert Merge Field

The Mail Merge Field
What Do You See? A Merge Field 
connects the Main Document to the 
Open House Names in the little 
database you saved in the My Data 
Sources folder. 

The Fields are Visual Basic for 
Applications (VBA) code. 

Memo to Self: You cannot create 
a Mail Merge Field by merely 
typing the carrots:<< >>
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Preview Results

Mailings -> Preview Results

Mail Merge Preview
This is a good place to proof your work. The 
Mailings Ribbon lets you preview the 
results before you run the mail merge. 

5. Try It: Preview the Results
Go to the Mailings Ribbon and select 
Preview Results. 

Memo to Self: If you need to change the 
names or addresses, you can go to Edit 
Recipient List. Keep going-we'll show how 
to edit the database in a few pages.
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7. Performing Mail Merge Operations
7-2. Execute mail merge: Finish the Mail Merge

Mailings -> Finish & Merge

Finish the Mail Merge
If it all looks good, go to the next 
step and complete the merge. There 
are three options for completing the 
Mail Merge. Edit, Print and E-mail.

I usually choose to Edit Individual 
Letters. Microsoft Word will create a 
new, merged document that I can 
edit, save and print. 

6. Try it: Finish & Merge
Go to the Mailings Ribbon and 
select Finish & Merge. Choose the 
option to Edit Individual 
Documents. 

You’ve merged the data with the 
main document. Each client will get a 
flier with his own name on it. Totally 
cool…That took a few steps, but it 
was worth it. 

Done and done. Save your work.
Name it: Charlotte Open House.
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Start -> All Programs ->Microsoft Office -> Microsoft Word

Mail Merge Options
Your marketing campaign is off to a 
good start. The following pages 
demonstrate how to create the other 
documents that are often used with 
an event or meeting:
Envelopes
Labels
Tent-fold Place cards.

The lesson on envelopes will 
illustrate how to create a Mail Merge 
with names listed in a Microsoft 
Excel spreadsheet.

You can create a spreadsheet 
similar to the ones pictured on these 
pages. 

Please note: It is important that the 
first row of labels in your 
spreadsheet MATCH the way it is 
spelled in this computer Guide.
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Create Envelopes

Mailings -> Start Mail Merge ->Envelopes

Mail Merge
Start by switching from the Home
Ribbon to the Mailings Ribbon. 
There are two methods for 
making envelopes. The first 
option that you see on the 
Mailings Ribbon, Envelopes, is a 
quick way to type in a name and 
address for your recipient. This 
process gives you one envelope 
that you can print. Done & done.

The second method makes a 
Mail Merge. We use the list of 
names in the sample Friends and 
Family spreadsheet. 

1. Select Document Type.
Go to: Start the Mail Merge.
Select: Envelopes... 

Before You Begin: There is a 
sample spreadsheet available 
online for this lesson. 
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Create Envelopes

Mailings -> Start Mail Merge ->Envelopes

2: Envelope Options 
A Size 10 envelope fits a sheet of paper 
folded in thirds. This is a standard 
business size. There are other sizes on 
the drop down list.

When you click on OK, MS Word will 
automatically format the layout and 
margins of your document to fit a Size 10 
business envelope.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Use Existing List

Mailings -> Start Mail Merge ->Select Recipients

3: Select Recipients
There are three options for 
adding data to this Mail Merge:

Type a New List
Use an Existing List
Select from Outlook Contacts

Try it: Use Existing List
Go to the Mailing Ribbon.
Click on Select Recipients.
Click on Use Existing List.

Keep going, please...
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Use Existing List

Mailings -> Start Mail Merge ->Select Recipients

Gotcha! 
By default, Word is looking for a database (.mdb) file. 
You need to change Files of Type to Excel.

Where are the Recipients? 
By default Microsoft Word looks for a 
database. The browser may take you to 
Office14->Queries folder because that 
is the default location for the database 
queries. This is useful to know, but it is 
not where we are headed right now.

In this example, we already have a data 
source: our Friends and Family 
spreadsheet in Excel. In these screen 
shots, the spreadsheet has been saved 
in the Documents folder.

What Do You See? Look at All Data 
Sources: Microsoft Excel is just one of 
many, many Data Sources you can use 
in a Mail Merge.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Use Existing List

Mailings -> Start Mail Merge ->Select Recipients

Try It: Find the File
Go to the Documents Folder.
Go to All Data Files.
Select Excel for the File Type.
Double click the Friends and Family 
spreadsheet to select it.

Open the Recipients Table
After you find and select the Excel 
file, the Mail Merge Wizard will ask 
you to Select a Table. By default, the 
first spreadsheet in any Excel 
workbook is named “Sheet1$.” The 
dollar sign means get all the data, 
everything.

What Do You See? There is a check 
mark where it says First row 
contains column headers. Column 
headers are the labels-first name, last 
name that are typed in the top row of 
the our Friends and Family list.

Click OK. Keep going...
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Edit the Recipient List

Mailings -> Start Mail Merge -> Edit Recipient List

Edit the Recipients List
This Mail Merge now has a real-time, 
dynamic link from Microsoft Word to 
Microsoft Excel. When you edit, sort, 
and filter this data, you are actually 
modifying and updating the data.

Try This: Edit the Recipient List
By default, every name should have a 
check mark. You can use the check 
marks to select specific recipients that 
you want  to include in the Mail Merge. 
Each name that has a check mark in 
front of it will be included in our merged 
document. 

The other options include:
Sort, Filter (choose everyone from one 
city or state), Find Duplicates, and Find 
a Recipient.

Keep going...
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Add an Address Block

Mailings -> Write & Insert Fields ->Address Block

4: Layout the Main Document
Let’s spend some time on this step. 
There are several things to think and 
do. At this stage in the game, you can 
add the logo and return address to 
the upper corner of the envelope. 

Now, click in the center of the 
envelope. You should see a Text box. 
The borders are light blue. You want 
to put the mail merge fields here. 

Memo to Self: Please do not move 
the Text Box for the addresses. This 
Text Box is specifically placed 
according to US Postal guidelines so 
that the addresses can be scanned 
with a bar code reader. 
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Add an Address Block

Mailings -> Write & Insert Fields ->Address Block

5: Write & Insert Fields
Try it: Add the Address Block
The Address Block is a combination 
of many merge fields. The merge 
fields are the column headers in our 
data: in our example, it's the labels in 
Row 1 in the Excel spreadsheet.
If you select Address Block, you will 
see a screen that offers you choices 
on how the names will be printed.

Match Fields: Look at the bottom right 
corner of the Insert Address Block
window for a button called Match 
Fields. If the column headers or labels 
in your Excel list do not match the 
default fields in the Address Block, you 
can match them up. In this example, 
the Address Block City is paired with 
the header called City.

Memo to Self: There will be a more 
detailed discussion of errors and 
corrections in the next lesson.
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Preview Results

Mailings -> Preview Results

6: Preview Results 
Look on the Mailings Ribbon for 
Preview Results. This group of 
options lets you browse through the 
results with the record selectors. The 
record selectors are the arrows going 
left and right. 

What Do You See? When you select 
Preview Results, you will see the 
Mail Merge with your recipient's name 
and address as it should look when 
you print these envelopes. When you 
click off the Preview, you will see the 
Mail Merge Field. In this example, it is 
the <<AddressBlock>>.

Keep going, please. The Merge is 
almost done...
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7. Performing Mail Merge Operations
7-2. Execute mail merge: Finish the Mail Merge

Mailings -> Finish and Merge

7: Finish the Mail Merge 
The Mail Merge creates a new
document by combining the mail 
merge fields from the main document 
with data in an Excel Spreadsheet.

In this example, it will be a Size 10 
business envelope with one page for 
each recipient selected from the 
Friends and Family list. 

You can Save and Close your work.

Did You Notice: the new merged 
document, Envelopes1, does NOT 
have any data linked to it. It does 
NOT have any merged fields. It is a 
new Word document without any mail 
merge formatting. 
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup Mail Merge: Create Envelopes

Mailings -> Create -> Envelope

Just One Envelope  
Say you wanted to print just one envelope 
and not a stack of envelopes for everyone 
in the recipients list. Here are the steps. 

Before You Begin: The example on this 
page shows the Open House invitation 
however any sample document will work.

Try This: Create One Envelope
Go to Mailings->Create->Envelope. 

What Do You See? There are two tabs. 
You should be on the Envelopes tab.
Type the Delivery Address.
Type the Return Address.

The Envelope options include:
Print, Add to Document, and E-Postage.
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup Mail Merge: Create Labels

Mailings->Create->Labels

Just One Label
There are always last-minute 
arrivals and substitutions with any 
event or meeting. Here are the 
steps you can take to create just 
one label. 

Try it: Create a Single Label
Go to Mailings->Create->Labels.

What Do You See? There are two 
tabs. You should be on the one for 
labels. You can type in a sample 
name and address.

Print What? This option lets you 
print one label on a sheet of 
stickers. You can select, say, the 
next blank label on row 3, column 1. 
When you click OK, your label will 
print.
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Page Orientation

Page Layout->Page Setup -> Orientation

Custom Thank You Notes 
If someone took the time to come to your 
event or open house, you could follow up 
with a personal Thank You note. It is an 
old-fashioned concept that is coming back 
into favor. 

This example demonstrates how to create 
a custom document by editing the page 
layout, size and background.

Try it: Create a Custom Document
1: Change the Orientation
Open a new, blank document.
Go to Page Layout ->Page Setup.
Go to Orientation ->Landscape.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Page Size

Page Layout->Page Setup ->Size

Custom Size 
A Thank You note can be a different 
size to draw attention to itself. You can 
choose a size that matches a pre-cut 
invitation or card stock that is available 
at the local office supply store. 
2. Change the Size
Go to Page Layout ->Page Setup.
Go to Size-> More Paper Sizes.

What Do You See? There are three 
tabs. You should be on the Paper tab.
Please edit the following:
Paper Size: Custom Size
Width: 6
Height: 4

Memo to Self: By default, a new page 
in MS Word is 8 1/2" x 11" in the US, 
or the standard metric equivalent in 
other countries.
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Custom Margins

Page Layout->Page Setup ->Margins

Custom Margins 
By default, the Margins are 1" on the 
Top, Bottom and both sides. When 
you select a different page size, the 1" 
margins may not adjust automatically .
3. Change the Margins
Go to Page Layout -> Page Setup.
Click on Margins.
Select: Narrow.

What Do You See? Look at the ruler 
on the top of your document. The ruler 
starts at the edge of the paper. The 
Margin is marked by blue and there is 
a cluster of controls at 0.5"

The ruler on the left side of your 
screen should show a 0.5" Margin, too.

Memo To Self: If you do NOT see any 
rulers, please go to View -> Ruler and 
select it with a check mark. 
;-)

Comma Training Page 100



Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Custom Page Colors 

Page Layout->Page Setup ->Page Color

Custom Page Colors
4. Change the Page Color
Go to Page Layout -> Page Setup.
Click on Page Color. 
You should see a palette of colors.

Select : Fill Effects.

Microsoft Office has a wonderful set 
of effects that you can play with. 
Each Texture invokes an image. 
For example, banks are solid as 
marble. 

For this example, please select a 
light background so that it will be 
easy to read the text in this note.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-4. Create and manipulate page backgrounds: Add a Watermark

Page Layout->Page Background ->Watermark

Add a Watermark 
5. Add a Custom Watermark
Go to Page Layout -> Page Layout.
Go to Watermark.
Select: Custom Watermark. 

In general, a Watermark refers to a 
light text message that is added to the 
page background. Some of the 
common watermarks include:
Confidential
Do Not Copy
Draft
Sample

You can create your own message in 
the Watermark and format the type as 
well as the color.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-4. Create and manipulate page backgrounds: Custom Watermarks

Page Layout->Page Background ->Watermark -> Custom Watermark

Custom Watermarks 
Enter the Text: Thank You! 
Select a Font: Calibri.
Change the Size: 60.
Choose a Color: Brown.
Layout: Diagonal.

You can select a picture for your 
watermark. Many first responders 
mark their documents with their 
official County or State logos.

What Do You See? Notice the 
check marks for Washout or Semi-
transparency. This makes the 
Picture or Text watermark subtle 
and not overpowering.
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-4. Apply spacing settings to text and paragraphs: Character Spacing

Home-> Font ->Character Spacing

Custom Formatting 
Character spacing determines how much white 
space is between the letters. In technical terms, 
this is the Kerning. (Think of it like the spaces 
between kernels of corn.) The trends in recent 
times is to add more space, whereas a few years 
ago the kerning was set as TNT: Tight Not 
Touching.

6. Edit the Character Spacing
Please add the text: Charlotte's Website. 
Go to Home ->Font.
Format the Font: Tahoma, 28 pt.
Look for the Option arrow in the bottom right 
corner of the Font group.

What Do You See? The first tab has options for 
the Font size, color and effects. 
Go to the Advanced tab.
Choose: Expanded by 2 pts.
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-4. Create and manipulate page backgrounds: Custom Page Borders

Page Layout->Page Background->Page Border

Custom Page Border 
A Page Border surrounds an invitation or 
thank you note. It is as elegant as placing a 
picture in a frame. 

7. Edit the Borders
Go to Page Layout -> Page Background.
Go to Page Border.
Please select the following:
Setting: Box
Style: Scotch Rule (thick and thin lines)
Color: organe
Width: 1 1/2 pt
Apply to: Whole document.

What Do You See? You should see a 
Preview of your Page Border.
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-2. Execute mail merge

Mailings->Select Recipients

Create a Mail Merge  
Before You Begin: Please edit the 
Thank You Note with the following:
Insert a Picture for the logo.
Enter the sample text. 
Format the type.

8. Create a Mail Merge 
Go to Mailings ->Start Mail Merge 
and choose Letters.

Go to Mailings ->Select Recipients.
You can use the sample spreadsheet 
we discussed earlier in this Level, or 
create a new recipient list and add 
your own name and address.

Insert Merge Field: Select the 
FirstName field.
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Mail Merge Labels  
A mail merge is NOT limited just to 
demographics: name, address or 
phone number. Your recipient lists, 
or data tables, can also have 
information about what your 
customer purchased and when it 
was shipped. 

Done and Done. 
We be good cuz we be smart! 
Go get the cookies. 
<grin>
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1. Which fields are included in the 
Address Block Mail Merge field? 
(Select all correct answers)
a. Title
b. Name
c. Address
d. City
e. State
f. Zip
Tip: Intermediate Word, page 81

2. You can insert Mail Merge fields 
simply by typing a field name inside 
carrots, such as <<name>>
a. TRUE
b. FALSE
Tip: Intermediate Word, page 82

3. What types of documents can be used 
for a Mail Merge? 
(Select all correct answers)
a. Fliers
b. Envelopes
c. Place Cards
d. Labels
e. Any Word Document
Tip: Intermediate Word, page 85

7. The Mailings Ribbon is devoted to 
Mail Merges.
a. True
b. False
Tip: Intermediate Word, page 78

8. Which of the following can be 
used to create a Mail Merge? (Select 
all correct answers.)
a. List of names in an Excel 
spreadsheet
b. List of names in a Word table
c. List of names in an Access 
database
d. List of names in Outlook
Tip: Intermediate Word, page 79

9. By default the Word Mail Merge 
command looks for a database 
(.mdb).
a. True
b. False
Tip: Intermediate Word, page 89

4. In the Mail Merge Recipients list, 
names with a checkmark will be
a. Included in the merged document.
b. Not included in the merged 
document
Tip: Intermediate Word, page 91

5. What is a Washout? 
(Select all correct answers)
a. A light image behind the text
b. Light text message added to the 
page background
c. Security feature that doesn't 
photocopy well
Tip: Intermediate Word, page 76, 
102

6. How do you access the menu to 
change character spacing?
a. Format ->Font
b. Click the arrow at the bottom 
corner of the Font Group on the 
Home Ribbon
c. Click the arrow at the bottom of 
the Format Group on the Home 
Ribbon
d. Double click the Font Group on 
the Home Ribbon
Tip: Intermediate Word, page 104

Test Yourself
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Word 2010: Mail Merges

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Edit a new Recipient List for a Mail Merge
2. Insert a Table into a document
3. Identify and Access Table Tools Ribbon
4. Add rows and columns to a Table
5. Use the Mail Merge Wizard
6. Trouble shoot Mail Merge Errors
7. Create and Use Mail Merge rules

Add Me To The List
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1. Readings
Read Lesson 4 in the Intermediate Word 
guide, page 109-144.

Project
Create Mail Merge, troubleshoot Mail 
Merge errors, edit Recipient list, choose 
alternate Recipient list, and Match Fields.

Downloads
Sample Client List.docx
Charlotte Open House.docx
Charlottes Samples Sales 2010.xlsx
Friends and Family.xlsx
Charlottes Marketing Cards.docx
Microsoft Office 2010 Pricing.xlsx

Graphic files used in the lesson:
1Logo, Farm,  FarmersMarket2.gif

2. Practice
Complete the Practice Activity, page 142

3. Assessment
Review the Test questions, page 144.

Menu Maps
This lesson shows the Table and Mailings Ribbons.
1. Table Tools-> Layout-> Insert Right, page 115
2. Mailings-> Start Mail Merge-> Step by Step Wizard, page 118
3. Mailings-> Write and Insert Fields ->Update Labels, page 129
4. Mailings-> Start Mail Merge-> Select Recipients, page 133
5. Mailings->Write and Insert Fields->Match Fields, page 137
6. Mailings->Write and Insert Fields->Rules, page 138

Mailings

Table Tools-> Layout
Lesson 4: Add Me To The List
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What do you see, from the top of the 
screen? Is there a Title Bar that says 
Microsoft Word? Yes.

Is there a Home Ribbon with the 
Clipboard, Font and Paragraph 
Groups? Yes.

If your screen looks similar to the 
example on this page, then you are 
ready to get started.

Add Me to the List
In the previous lesson we walked through the basic steps required to create a Mail Merge. The focus of these 
pages is the data: the data, the data, the data. A Mail Merge is only as good as the information you use to make 
the merge. We will create a couple of different data sources including tables in Word and Access. 

Microsoft Office: Wizards and Demons
This lesson introduces the Mail Merge Wizard. Folks who are familiar with Word 97-2003 will recognize this 
Wizard. This lesson also looks at some of the problems that happen when you merge the data. And how to 
troubleshoot the errors. So, if you are ready, please Start the Program Microsoft Word.
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Exam 77-881: Microsoft Word 2010 Core
3. Applying Page Layout and Reusable Content
3-1. Apply and manipulate page setup settings: Change the Page Layout to Landscape

Create the Recipient List
When you open a new Word document, 
the page layout is Portrait: 81/2" x 11". 
In this lesson, we are going to create a 
list of clients who purchased our 
products. This data will be the Recipient 
List for the Mail Merge.

Picture in your mind the information that 
is needed: it is a Table. Each client will 
have a row in this table. In the first 
column will be the client's name. To the 
right of the name will be many, many 
columns for the address, so it makes 
sense to change the Page Layout.

1. Try This: Change the Page Layout
Go to Page Layout ->Orientation.
Click on Landscape.

Keep going...

Page Layout -> Orientation -> Landscape
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables: Insert Table

Insert a Table
There are several methods for 
creating a new Table. Here are the 
basics.

2. Try This: Insert a Table
Go to Insert ->Table.

What Do You see? There is a grid 
at the top of the Table menu. As you 
hover over the grid, the Table will be 
shown on your page in Live Preview.

Please make a Table with 8 columns 
and 5 rows. The cells that you select 
will be orange.
Keep going...

Insert -> Table
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables: Table Tools

Add Sample Data
3. Try This, Too: Add Sample Data
The screen shot on the right shows 
several client names and addresses. 
You can use the data on this page or 
create your own if you wish. 

Your sample data should include one 
person who does not have all of the 
blanks filled in. For example, 
Elizabeth does not have a Last Name 
entered into the table.

In real life, the data may not be 
complete. We can use this data to 
test the Errors and Corrections later 
in this lesson.

What Do You See? At the top of the 
screen are the Table Tools. There 
are two new Ribbons in the Table 
Tools: Design and Layout.

Keep going...

Table Tools -> Layout
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables: Add a Column

Think Outside the Box
The data in this table will be used to create a Mail 
Merge. Most people think that a Mail Merge is just 
for the printing the mailing address on an envelope 
or label. Think outside the box: You can use a Mail 
Merge to create unique business cards, 
customized for each person in your list. Here are 
the steps to add another column and enter custom 
data.

4. Try It: Add a Column
First, select the Last Name column by highlighting 
the cells.
Go to Table Tools ->Layout->Rows & Columns.
Click on Insert Right.

What Do You See? As you add another column to 
the right, the table will adjust the width of the other 
columns so that the table stays the same width. 
The text in the address column may become two 
or three lines deep. That's OK...

Table Tools -> Layout ->Rows & Columns-> Insert Right
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Edit Your Data
Say you wanted to mail a card to each 
customer and let them know when their 
favorite product is available. You can 
use the new column to store that 
information.

5. Try This: Edit the Data
Add a label to the top row: Product.
Add sample data.

You can use the examples shown on 
this page or make up your own if you 
wish.

Keep going...

Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables

Table Tools -> Layout

Comma Training Page 116



Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document

Save Your Data
Try This: Save Your Data
There are three steps to saving a file.

1. Where Are You Saving It?
By default, Microsoft Office saves 
your Word files to your Document
folder. You can use the Documents 
folder or go to your own folders if you 
wish. 

2. What Are You Naming It?
Type a File Name: Sample Client List.

3. What Are You Doing?
Click on Save.

What Do You See? This recipient list 
is a table in Word. 

Thinking Ahead: When you create 
the Mail Merge, you will be prompted 
to look for the list of Recipients. By 
default, Word is looking for an Office 
Address List.

File -> Save
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard

Start The Mail Merge
This example demonstrates how to create 
Labels. Labels are most often printed and 
stuck on envelopes. However, you can use 
a Mail Merge to create unique business 
cards, customized for each person in your 
list.

Before You Begin: Please open a new, 
blank document.

1. Try This: Start the Mail Merge 
Go to the Mailing Ribbon.
Click on Start Mail Merge.
Select Step By Step Mail Merge Wizard.
Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Labels

Working with the Wizard
What Do You See? There should be a new, 
blue Task bar on the right side of your 
document. This is the Mail Merge Wizard.

The Mail Merge Wizard walks you through 
the same options that we used on the 
Mailings Ribbon. The options are presented 
at the top of the Wizard. The buttons for Next
and Back can be found at the bottom of the 
Wizard.

2. Try This: Start the Wizard 
Select Document Type: Labels.

3. Try This: Go to Step 2 of 6 
Go to the bottom of the Wizard and click on 
Next: Starting Document.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Change Layout

Change the Layout
The Mail Merge Wizard prompts you to 
choose how you want to set up the 
mailing labels. There are three options: 
Use the current document 
Change the document layout 
Start from an existing document 

If you chose to change the document 
layout, you can use the Wizard to choose 
a Label Template. 

4. Try This: Change Document Layout 
Click on Change Document Layout.
Click on Label Options.

Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Label Options

Label Options
The Label Templates are identified by 
the Product number. Microsoft Office 
includes many templates from Avery, 
3m/Post-it, Compulabel, Formtec, 
Office Depot, Planet, Staples and 
many other commercial brands. There 
are more label templates online as 
well. 

5. Try This: Choose a Label 
Select a Label Vendor: Avery.
Pick a Product: Scroll through the list 
and click on 27871 Business Cards.

What Do You See? When you select 
a product, the Label Information is 
displayed on the right side. 

You can click on Details if you would 
like more information about the layout 
(margins, space between the columns 
and row, etc).

Keep going.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard

Review the Layout
What Do You See? 
The Label Templates organize your 
text with a Table. This Table has two 
columns and five rows. The Label 
Template is already formatted with the 
right margins so that your designs will 
print properly on the labels.

If you look at the top of the screen you 
should see the Table Tools, again. 
Very good: this is correct.

6. Try This: Go to Step 3 of 6
When you are ready, please go to the 
bottom of the Mail Merge Wizard and 
go to the next step: 

Click on Next: Select Recipients. 

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Select Recipients 

Select Recipients
The Mail Merge Wizard asks you to 
select where you would like to find 
your recipients. The options include 
using a list you already have, using 
your Outlook contacts, or typing a 
new list. 

Here are the steps to connect to the 
Sample Client List we just created.

7. Try This: Use an Existing List
Click on Use an existing list.
Click on Browse.

Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Select the Data Source

Select the Data Source
What Do You See? The Browse link may 
open a default folder. In this lesson, our Word 
file with the recipient names was saved in the 
Documents folder. You may need to switch 
to the Documents folder.

When you find the Sample Client List, please 
select it and click on Open.

What if it Doesn't Work? Older versions of 
Microsoft Word asked for a specific file type: 
perhaps an Access database. Since the File 
Type was predetermined, you might browse 
to the folder where you know you saved the 
file, and not see your work. 

If that happens please try this: confirm that 
you did, indeed, browse to the correct folder. 

If it is the right location, change the File Type. 
Look in the bottom right corner of the 
browser: Change the File Type to All Data 
Sources.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Edit the Recipients

Edit the Recipients
When you select the Mail Merge 
Recipients, Microsoft Word gives you 
the opportunity to edit the list. Each 
person that has a check mark will be 
included in your Mail Merge.

8. Try This: Go to Step 4 of 6
When you are ready, please go to 
the bottom of the Mail Merge Wizard 
and go to the next step. Click on 
Next: Arrange your labels. 

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Arrange the Labels

Arrange the Labels
There are four options for adding the 
Mail Merge fields to your document: 
Address Block 
Greeting Line 
Electronic Postage 
More Items. 

This lesson will demonstrate how to 
add the merge field individually with 
More items.

Before You Begin: Place your 
cursor in the first cell on the top left.

Try It: Arrange your labels 
Click on More items...

Keep going, please...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Step by Step Wizard Insert Merge Fields

Insert Merge Fields
What Do You See? A little window will 
pop up and offer the Merge Fields.

Try This, Too: Insert Merge Fields
Please add First_Name and Last_Name 
fields to this document.

Look Again: There are Address Fields
as well as Database Fields. The topics 
on this list come from the top row of the 
Table that we created in Word. So, the 
Database Fields include the Product 
that we added to the Table.

Memo to Self: Database Fields mean 
the type of data, not the record source. 
You can create a Table in Word, Excel, 
Access or even Outlook.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge

Edit the Labels
You can customize this label by 
adding a picture for the company 
logo as well an invitation to reorder 
more of the product they like.

What Do You See? Each of the 
labels (except for the first one) has a 
Merge Field called <<NextRecord>>. 
This is the programming that looks 
for the next name in your list.
Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Update the Labels

Update the Labels
There is a very effective method to 
copy and paste all of the information 
in the first label to all of the labels on 
this sheet. Try it: It works and it 
saves a lot of time.

Try This: Update All Labels
Go to Replicate labels.
Click on Update all labels. 

9. Try This: Go to Step 5 of 6
When you are ready, please go to 
the bottom of the Mail Merge Wizard 
and go to the next step: Next: 
Preview your labels.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Preview the Labels

Preview Your Labels
The Mail Merge Wizard gives you the 
option to Find a recipient. You can 
also change your recipient list if you 
wish.

Try This: Go to Step 5 of 6
When you are ready, please go to the 
bottom of the Mail Merge Wizard and 
go to the next step: 

Click on Next: Complete the merge. 

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Print the labels

Print the Labels
The last step of the Mail Merge 
Wizard asks if you would like to print 
the document or edit the mail merge 
after your run it.

Mail Merge Wizard Summary
If you look at the Mailings Ribbon 
you will see that the Mail Merge 
Wizard walks you through the 
Mailing options, from left to right: 
from Start, Select Recipients, Insert 
Merge Fields, Preview and Finish.

Very good. This is a demonstration 
of a project where everything works. 

What if it doesn't work? The next 
pages show how to troubleshoot 
when things don't go as easy as it 
looks in a computer book.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Choose Other Recipients

Choose Other Recipients
Earlier, we created a Mail Merge for 
our Open House. In this lesson we 
used the Mailings Ribbon and created 
a new list. The recipients' name and 
addresses were saved in an Office 
Address List, which is a database.

1. Try This: Open a Mail Merge 
Go to the Documents folder and open 
the Open House Mail Merge. 

What Do You See? A Mail Merge 
document is linked to the record 
source. When you open the Mail 
Merge, Microsoft Word will ask 
whether you wish to use the Office 
Address List.

Please say Yes.
Keep going...

File->Open
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Choose Other Recipients

Use a Different List
Say you wanted to run this Mail 
Merge with a different Recipient List. 
Here are the steps to switch from the 
Office Address List that is associated 
with this Mail Merge, to a different 
record source.  

2. Try It: Select Recipients
Go to the Mailings Ribbon.
Go to Select Recipients.
Select Use Existing List.

Keep going...

Mailings -> Start Mail Merge -> Select Recipients
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Choose Other Recipients

Find the Spreadsheet
3. Try It: Find the Excel Spreadsheet
Go to the Documents Folder.
Go to All Data Files.
Select Excel for the File Type.
Double click the Friends and Family 
spreadsheet to select it.

Keep going... 

Memo to Self: The purpose of this 
exercise is to demonstrate an error. The 
next steps will show how Word lets you 
know there is a problem. 

Mailings -> Start Mail Merge -> Select Recipients
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Troubleshoot Mail Merge Errors

Invalid Merge Fields
When you change the record source 
and choose a different Recipient List, 
Microsoft Word will check your 
document for potential problems. 

4. What Do You See? Word 
compares your Mail Merge Fields 
with your new Recipient List. If there 
is a problem, Word will notify you 
with a little window. This dialogue 
box asks if you want to remove the 
Merge field from you document or 
replace it.

Which should you choose? Let's 
look at the data in the lists.

Mailings -> Start Mail Merge -> Select Recipients
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Troubleshoot Mail Merge Errors

Look for a Mismatch
If you open the Excel spreadsheet and 
review the labels in the first row, you 
may notice that the labels are not 
spelled the same as the Mail Merge 
Fields in the Word document.

The labels in the spreadsheet have no 
space between First and Name. It 
says: FirstName. 

The Mail Merge fields in our document 
have an underscore: <<First_Name>>.

Match, Match, Match: Its like getting 
the right shoes on the right kid. The 
fields have to match.

Mailings -> Write and Insert Fields
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Troubleshoot Mail Merge Errors

Make a Match
When you open the Excel spreadsheet and 
review the labels in the first row, you may 
notice that the labels are not spelled the 
same as the Mail Merge Fields in the Word 
document. This is the problem. 

5. Try This: Match Fields 
Go to the Main Document. 
Go to Mailings.
Go to Write and Insert Fields.
Click on Match.

What Do You see? You should see the 
Merge fields in the document in the left 
column and the labels in your Recipient List 
shown in the right column. You can use the 
drop-down lists to choose the right match.

When you finish matching the fields, Click 
OK. It should work, now. Done and done.

Mailings -> Write and Insert Fields -> Match
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Exam 77-881: Microsoft Word 2010 Core
7. Performing Mail Merge Operations
7-1. Setup mail merge: Mail Merge Rules

Mail Merge Rules
If you look at the Mail Merge labels, 
you will see a bit of code that says 
<<Next Record>>. This Mail Merge 
field reads your recipient lists and finds 
the next name on the list. This field 
was added automatically as part of the 
Label template. 

Microsoft Word 2010 has simplified the 
Mail Merge programming with new 
Rules. These options were available 
in previous versions of Microsoft Office 
but you had to look for them buried 
deep in the advanced  dialogue boxes. 

Try It: Find the Rules
Go to Mailings.
Go to Write and Insert Fields.
Go to Rules.
Click on Next Record.

The Next Record field will be added to 
your Mail Merge document.

Mailings -> Write and Insert Fields -> Rules
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Mail Merge Rules

Conditional Rules
You can program the Rules to print only 
certain records. The Mail Merge Rules can 
be conditional: IF this condition is met, 
THEN print this record as part of the Merge.

Try This: Use a Different Rule
Go to Mailings->Write and Insert Fields.
Go to Rules-> Next Record If.

What Do You See? A little window will pop 
up that you can enter the conditions. 

In this example, the Mail Merge will show 
the next record IF the city is Ann Arbor. 

Where Have You Seen This Before?
Many products use Word's Mail Merge to 
create customer letters. QuickBooks, for 
example, has a set of Mail Merge 
Templates for billing, collections and 
marketing. 

The Rules in QuickBooks Mail Merges can 
be set to only send notices to customers 
who have a balance greater than 0.

Mailings -> Write and Insert Fields -> Rules
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7. Performing Mail Merge Operations
7-1. Setup mail merge: Auto Check for Errors

Auto Check for Errors
The previous pages demonstrated 
some options for troubleshooting the 
Recipients list and programming your 
Mail Merge. Here is one last button for 
finding the errors before you print your 
Mail Merge. 

When you run a Mail Merge, you can 
decide how you would like to handle 
the errors. Here are the steps.

Try This: Use AutoCheck
Go to Mailings.
Go to Preview Results.
Go to Auto Check for Errors.

What Do You see? You can select 
whether you want the Merge to pause 
on each error or complete the merge 
and create a report of all the errors. 

Mailings -> Preview Results -> Auto Check for Errors
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Summary
Wizards: Mail Merges are essential 
for working with your customers. 

This lesson demonstrated how to 
use the Mail Merge Wizard and how 
to create a Recipient List in Word. 

And Demons: These pages walked 
through the various problems that 
can happen when you work with Mail 
merges. The key concept is: Match, 
Match, Match. There are several 
options for making the Mail Merge 
fields Match the Recipient List. 

You done real good. 
You can get two cookies.

Mailings -> Start Mail Merge -> Labels
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Mail Merge
Before You Begin: Start Microsoft Word 2010. You should see a new, blank document.

Try This: Create your own business letter

1. Enter the business name and address:
Charlotte’s Website
555 Main Street
Brighton, MI 48116

2. Insert the date and time.

3. Insert a picture for the logo.

4. Format the text and picture

5. Use the Mail Merge Options
Select Recipients and use and existing list:
Browse to the Friends and Family spreadsheet.
Choose Sheet 1.

6. EXCLUDE the following name from the Mail Merge: Todd Borek
7. Add the following mail merge fields in your greeting line:
Dear <First Name> <Last Name>.

8. Save your work: Charlottes Business Letter Practice

Practice Activities
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Mail Merge
Before You Begin: Start Microsoft Word 2010. You should see a new, blank document.

Try This: Create envelopes and labels using the same data source, the Friends and Family spreadsheet

Create #10 business envelopes:
1. Include all Address Lines for the Address (Address Block).

2. Include the Company Name and Recipient Name in the Address.

3. Include a Return Address in the Upper Left Corner.

4. Save your practice document and name it:  Intermediate Word Practice Envelope

Create labels: use Avery #8163
1. Include the Company Name and Recipient Name.

2. Include all Address Lines for the Address (Address, City, State, Zip). 

3.Update all of the labels.

4. Save your practice document and name it: Charlottes Business Label Practice.

Practice Activities

Comma Training Page 143



1. Which Ribbon has the Insert Table 
Command?
a. Home
b. Insert
c. Table
d. Page Layout
Tip: Intermediate Word, page 113

2. How is the Table Tools Design Ribbon 
accessed?
a. View-> Table Tools
b. Options-> Toolbars-> Table Tools
c. Select a Table
Tip: Intermediate Word, page 114

3. Which of the following is a Table Tools 
Ribbon? (Select all correct answers.)
a. Table Tools Design
b. Table Tools Layout
c. Table Tools Format
Tip: Intermediate Word, page 114

4. What is the command to insert a 
column to the left in a Table?
a. Table Tools-> Layout->Rows and 
Columns->Insert Left
b. Table Tools->Format->Insert Column 
c. Table->Insert->Column to Left
Tip: Intermediate Word, page 115

8. Which of the following fields 
matches with the field 
<<First_Name>>?
a. <<Name>>
b. <<First_Name>
c. <<FirstName>>
d. <<First Name>>
Tip: Intermediate Word, page 136

9. Which of the following is true about 
Mail Merge rules? 
(Select all correct answers)
a. Used for filtering results
b. Used for eliminating errors before 
completing the merge
c. Fond on the Table Tools Ribbon->
Mail Merge group
d. Found on the Mailing Ribbon->
Write and Insert group
Tip: Intermediate Word, page 138

10. A merge field can be created by 
typing <<Last Name>> in a document.
a. True
b. False
Tip: Intermediate Word, page 127

5. The Mail Merge Wizard includes 
preset label templates from popular 
commercial products.
a. True
b. False
Tip: Intermediate Word, page 121

6. When opening a Mail Merge 
document, Word will ask for 
permission to insert the merge data 
from the data source.
a. True
b. False
Tip: Intermediate Word, page 132

7. Which of the following can be done 
with the Select Recipients command? 
(Select all correct answers.)
a. Type a new list to use
b. Use existing list & use all the 
recipients
c. Select recipients from Outlook
d. Use existing list & pick certain 
recipients from the list
Tip: Intermediate Word, page 125, 133

Test Yourself
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Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Create and format a Table
2. Save a document as a web page
3. Create hyperlinks
4. Modify borders and shading options on a Table
5. Create bookmarks and navigate a document
6. Locate and use Advanced Layout options
7. View HTML Code Source
8. Apply Quick Styles to a Table

Word 2010: Word and the Internet

Charlotte's Web Site
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1. Readings
Read Lesson 5 in the Intermediate Word 
guide, page 145-180.

Project
Create a web page using a table to 
organize layout, Table Tools, merge cells, 
insert picture, save as web page, insert 
hyperlink, insert hyperlink to email.

Downloads
index.mht,  products.mht, delivery.mht, 
Fruit and Nuts.docx, Charlotte.mht
PreventPC Meltdown.doc

Graphic files used in the lesson:
1Logo, Farm,  FarmersMarket2.gif

2. Practice
Complete the Practice Activity, page 179

3. Assessment
Review the Test questions, page 180.

Menu Maps
This lesson shows the Insert and Table Layout Ribbons.
1. Insert->Table, page 150
2. Table Tools-> Layout-> Merge->Merge Cells, page 151
3. Insert->Illustrations->Clip Art, page 153
4. Insert->Links-> Hyperlink, page 162
5. Table Tools->Layout ->View Gridlines, page 166
6. Insert-> Links-> Bookmark, page 172

Insert

Table Tools->Layout

Lesson 5: Charlotte's Website
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Welcome to the 
World Wide Web!
Search the Internet with Google. Make a million on the 
Internet with eBay. Let me email some pictures of my 
grandchildren. Well, it is exciting, isn’t it?

The Internet as we know it—the World Wide Web—
was developed at the CERN particle physics laboratory 
in Geneva, Switzerland in 1989. In January 1993 there 
were only 50 Web servers online. 1993 was also the 
year that the first alpha version of the Mosaic browser
was tested. 

In 1995 only 8.4 million adults used the Internet in the 
United States. Now, that figure is well over 1 Billion. No 
other invention—not the car, the radio, or the television 
has swept the market as quickly. 

It is, indeed, a revolution.
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What do you see, from the top of 
the screen? Is there a blue Title 
Bar that says Microsoft Word? 
Yes.

Is there a Home Ribbon with the 
Clipboard, Font and Paragraph
Groups? Yes.

If your screen looks similar to the 
example on this page, then you 
are ready to get started.

Charlotte's Website
You can create your own web pages in Microsoft Word. These pages demonstrate how to use Word to create a 
marketing website:  “Charlotte’s Website.” Microsoft Word is a simple web page authoring tool for promoting 
your company and your products. So, please Start the Program Microsoft Word. 
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View-> Document Views-> Web Layout

Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1.1 Apply different views to a document: View Web Layout

View Web Layout
Usually we work in the Print Layout 
Document View. This is the standard 
view for an 8 1/2 x 11" document. A web 
page is not tall, it is wide like a TV. 

Web pages are built with HTML-
hypertext markup language. This format 
provides a standardized set of code for 
Internet browsers. Microsoft Word is a 
web authoring program: it will write the 
HTML code for us. 

Try it: Change the View
Go to View -> Document Views.
Select Web Layout.

Our little company will be Charlotte’s 
Web Site. Please type that at the top of 
this web page. Select the name and 
make it big, bold, and colorful with the 
Font Group on the Home Ribbon. 
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables: use a Table for Web Pages

Insert-> Table ->Insert Table

Use a Table for Web Pages  
Good web pages are created with a table—
or grid—to keep everything in its place. 

Before You Begin: Add a Blank Line
Place your cursor after the word “site” and 
hit the Enter key to add a new blank line. 

Try it: Insert a Table
Go to Insert ->Table.
Click on Insert Table.

What Do You see?   A little window will 
prompt you to enter the dimensions.  

Enter the Table Size: 
Number of Columns: 3
Number of Rows: 2

Click OK and keep going...
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-6. Manipulate tables in a document: Merge Cells

Table Tools -> Layout -> Merge-> Merge Cells

Table Design 
Did you notice that Microsoft Word 
automatically switched from the 
Insert Ribbon to the Table Ribbon? 

The left hand column can be merged 
into one super cell to use for the web 
site index. Come with me. 

Try it: Merge the Cells
Select cells A1 and A2. 
Go to the Table Tools-> Layout. 
Look for the Merge Group and select 
Merge Cells.
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-1. Apply font and paragraph attributes

Home -> Font

Add and Format the Text 
In this sample, Charlotte’s  Web Site sells 
farm fresh food delivered in gift boxes. 
What are we going to say on our web 
pages? We need to tell people about our 
products, our company, and our delivery. 

1. Try it: Add Sample Text
Type the following text the in first cell: 
Home
Products
Delivery
About Us 

2. Try This, Too: Format the Text
Now, select the text and go to Home -> 
Font to format the size, alignment and 
color of the type. 

Memo to Self: Keep the type face (the 
Font) simple and easy to read. The 
purpose of any website is to sell your 
products, your ideas, or your services. So, 
make it easy, not artsy and hard to read.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-3. Insert and format Clip Art

Insert -> Illustrations -> Clip Art -> Find more at Office.com

Use Pictures in a Table
Pictures are handled differently when they 
are inserted into a Table. The purpose of 
the Table is to provide a grid for the 
pictures and text. 

All web pages use Tables to keep the 
layout consistent. This is true whether the 
Table is created in MS Word, Macromedia 
or just HTML programming. 

Pictures in a table do not need any Text 
Wrapping. In fact, it is much better if you 
don’t use Text Wrapping. 

Microsoft Office Clip Art offers cartoons, 
photos, sounds and videos. Here is how 
you can find and organize them.
1. Try it: Insert ClipArt
Place your cursor in Cell B1 in the table.
Go to Insert ->Illustrations->Clip Art.

2. Find Clips Online
At the bottom of the ClipArt Taskbar is a 
link for Office.com.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-3. Insert and format Clip Art

Insert -> Illustrations -> Clip Art -> Find more at Office.com

Using Office.com
Office.com groups the images in 
categories. You can also search for a 
specific image if you wish.

3. Try It: Choose a Picture
Go to Office.com.
Choose a category: Food.
Pick a picture.

What Do You See? When you find a 
picture that you want, there are three 
options: Copy to Clipboard, See Similar 
Images and Add to Basket.

Copy to Clipboard lets you paste the 
image into your document.

See Similar Images finds images with 
the same theme, artist, or keywords.

Download lets you download the 
images to your ClipArt Gallery.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-3. Insert and format Clip Art: Download Clip Art

See Similar Images
4.Try This: See Similar Images
If you find an image that is close to what 
you want, you can click on Explore Now
to see similar images.

5. Try This, Too: Download the Clips
Here are the steps to Save a picture.
Click on a picture and go to Download.
When you are prompted, click on Save.
Browse to your Documents folder.
Click on Save.

After you Save the pictures, they will be 
included in your Documents folder. You 
can use them in other documents or 
presentations if you wish.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-3. Insert and format Clip Art: Edit the Size

Resize the Picture
What Do You See? The Clip you 
insert may be very large. Did you 
notice how the table automatically 
adjusted to fit the picture? 

Try This: Resize the ClipArt
Click once on the picture to find the 
handles. Use the handles to make the 
picture smaller. 

Try This, Too: Edit the Size
Go to Picture Tools ->Format.
Go to Size.
Change the Size by making the Width 
2". This method is more precise than 
dragging the handles.

Memo to Self: This picture is in a 
table. There should be NO Text 
Wrapping. The table will hold the 
picture in position. 

Picture Tools -> Format -> Size 
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-3. Insert and format Clip Art: Compress Pictures

Picture Tools -> Format -> Adjust->Compress 

Compress the Picture
Pictures can be large in another way: 
file size. A beautiful, high density 
photograph can be many megabytes, 
especially with today's digital cameras. 

You can Compress a picture to make it 
smaller. Compressing the pictures helps 
your web page open quickly, even on a 
slow connection.

Before You Begin: Click on the picture 
to select it.

1. Try This: Compress the Picture
Go to Picture Tools ->Format->Adjust.
Click on Compress.

2. Try This: Choose the Target Output
When the little dialogue box pops up, 
please choose Screen (96 ppi) for the 
Target output.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-3. Insert and format Clip Art: Apply Picture Styles

Picture Tools -> Format -> Picture Style 

Picture Styles
One of the best features in Microsoft Office 
2010 is the Picture Styles. You can use the 
Picture Styles to format your picture with a 
border, shadow, or a reflection.

Try This: Use the Picture Styles
Go to Picture Tools ->Format.
Go to Picture Styles. 

What Do You See? Microsoft Word offers a 
Live Preview of the Picture Styles. You may 
want to try some the Artistic Effects such as 
Pencil, Line Art or Watercolor. 

Some of the picture options will work with 
your picture and some won't. If it doesn't look 
good, you can always Reset the picture and 
return to the original image that you started 
with.

Memo to Self: William Alexander was a 
famous oil painter who taught on Public 
Television. He taught, "Light on light gives 
you nothing. Dark on dark gives you nothing. 
You need dark on light!”
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document: Save As Web Page

File ->Save As

Save As Web Page
1. Try This: Save As Web Page
Go to File-> Save As.

We chose Save As because a web 
page is NOT a business document-
say an 8 1/2 x 11" paper. It is a 
different HTML format. (HTML is the 
language of the Internet.)

Remember the Call To Action!
What is missing on this sample web 
page? The business phone 
number!!! How many excellent 
marketing pieces forget the Call to 
Action?

Add a sample phone number on the 
bottom line of this table.
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document: Save As Web Page

File ->Save As

Save As Web Page
The three parts of Save are: 
Where are you saving it?
What are you calling it?
What are you going to do? Save!

2. Find a place to Save this file. You 
can choose your Document folders, if 
you would like.

3. File Name: The Home Page of a web 
site is named index. Notice, “index” is 
all in lower case, no capital letters. It 
makes a difference on the Internet.

4. Save As Type: Please change the 
file type from Word Document to Single 
File Web Page.

Click on Save.

Memo to Self: You can edit the Title, 
too. The Title is what your users see on 
the top of their browsers when they 
open your page. 
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document: Save As Web Page

File ->Save As ->Single File Web Page

Creating a Web Site
You created a Home Page and named it 
index. This web site will have two more 
pages for the products and delivery. 

1. Try it: Make a Copy of the Web Page
Go to File -> Save As.
Edit the File Name: products.
Click on Save.

Please edit the new Products web page. 
Select the text for "Charlotte’s Web Site" 
and change it to “Charlotte’s Favorite 
Products.” Add a different picture.

2. Try it: Make Another Web Page
Go to File ->Save As.
Edit the File Name: delivery.
Click on Save.

Please edit the new Delivery web page. 
Select the text for "Charlotte’s Web Site" 
and change it to “Charlotte’s Delivery.” You 
can add a logo for UPS or FedX if you 
wish...Save your changes.
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Insert Hyperlink

Insert -> Links -> Hyperlink

Insert A Hyperlink
A web site is a collection of pages that 
connect to each other. A hyperlink is 
how you go from one page to the next.

What Is the Plan? Our goal is to 
create four links on the index page for 
Home, Products, Delivery, and About 
Us. We will copy and paste these links 
into the other web pages.

Before You Begin: Please open the 
index webpage.

1. Try it: Create a Hyperlink
Select the word: Products. 
Go to Insert ->Links
Click on Hyperlink.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Hyperlink Options

Insert -> Links -> Hyperlink

Hyperlink Options
What Do You See? There are four different 
links you can build:

Use Existing File or Web Page if you want 
to link to one of your own web pages or one 
already on the web, like www.Microsoft.com. 

Use Place in this Document if you want to 
jump to another part of the same web page. 
This type of hyperlink needs a Bookmark.

Use Create New Document if you want the 
hyperlink to create a new file.

Use Email Address if you want to create a 
link that automatically opens the user’s email 
program and fills in your address.

2. Try it: Link to an Existing Web Page
Click on Link to: Existing File or Web Page. 
Navigate to the folder with the products
page. Select the products web page. 

Say OK to save your selection. 
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink

Insert -> Links -> Hyperlink ->Existing File or Web Page

More Hyperlinks
3. Try it: Make Another Hyperlink
Select the word: Delivery. 
Go to Insert ->Links ->Hyperlink.
Click on Link to: Existing File or Web Page. 
Navigate to the folder with the delivery page. 
Select the delivery web page. 
Say OK to save your selection. 

Try This, Too: Create a Link Home
Select the word: Home. 
Go to Insert ->Links ->Hyperlink.
Click on Link to: Existing File or Web Page. 
Navigate to the folder with the index page. 
Select the index web page. 
Click OK to save your hyperlink. 

4. Share the Wealth: Copy these links to the 
delivery and products pages. 

Keep going, please...
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Email Hyperlink

Insert -> Links -> Hyperlink ->E-Mail Address

Email Hyperlinks
You can create a hyperlink that will create a new 
email when your web visitors want to contact you.

5. Try it: Make an Email hyperlink
Select the words: About Us. 
Go to Insert ->Links -> Hyperlink
Select Link to: E-Mail Address.

What Do You See? The Hyperlink options change 
to help you program the link. 

Type an email address. Microsoft Word will 
automatically add the HTML for mailto: 

Type in a subject for this email.

Say OK to save your selection. 

Comma Training Page 165



Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-6. Manipulate tables in a document: View Gridlines

Table Tools -> Design ->Table Styles-> Borders

Take Off The
Training Wheels
In this exercise, we used a 
table to set up the grid for our 
web page designs. Now, it’s 
time to hide the lines in the 
table. The table also has a 
light blue, non-printing 
gridline.

Before You Begin: Click on 
the Table to select it.

1. Try it: Edit the Borders
Go to Table Tools ->Design.
Look in the Table Styles
Group for the Borders.
Select No Border.

2. Try it: View the Gridlines
Go to Table Tools ->Layout.
Go to the Table group.
Click on View Gridlines.
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Use Bookmarks

Memo to self: This is a preview of the Bookmarks.

Insert -> Links -> Hyperlink ->Bookmarks

Another Way to Navigate
A Bookmark is a method for selecting 
and naming a place in your document 
You can go to that Bookmark with a 
hyperlink. Many Internet Browsers 
use Bookmarks to mark your place in 
a website. Word uses Bookmarks to 
mark your place in a document.

Before You Begin: There is a sample 
file available online for this lesson. It is 
called Fruit and Nuts.doc.

You can download it and save it to 
your Documents folder. It is a one-
page document with four headlines 
and four or five paragraphs. The four 
headlines will be used to create 
Bookmarks for the hyperlinks.
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-5. Save a Document

File -> New -> Blank Page

Create A New Web Page
Please begin this exercise by creating a 
simple web page. There will be a headline, a 
table for the topics, and a story with 
Bookmarks. 

The first step is to create a web page with the 
Save As command. 

1. Try it: Edit the Sample Text
Enter a headline: Charlotte’s Garden.
Format the text: Verdana, 18 pt. Bold, Green.

2. Do This, Too: Save As a Webpage
Go to File ->Save As.

At the Save As window:
File name: garden
Title: Charlotte's Garden
Save as type: Single File Web Page.
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables

Insert and Modify a Table 
1. Try This: Add a Table
Go to Insert -> Table. 
Draw a table that is 2x2.

2. Try it: Resize the Columns
The easy way: Select the border between 
the two columns and drag it to the left.

More precisely: Select the first column.
Go to Table Tools ->Layout ->Cell Size
and type in the width: 2".
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables: Apply Quick Styles

Table Tools -> Design -> Table Styles

Add the Labels
1. Try This: Enter the following: 
In Cell B1 type:
From the Master Gardener

In Cell A2 type: 
Is It Too Late for Grafting?
Grafting Results
Walnuts
Fruit Trees

Apply Quick Styles
2. Try This, Too: Apply Quick 
Styles:
Click your cursor in the table.
Go to Table Tools -> Design.
Go to the Table Styles and choose a 
Style with Light Shading.
You can format the text if you wish.
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-5. Create tables

Insert -> Text-> Object ->Text From File...

Insert An Existing File
When you are collaborating with a 
team to design web pages, you may 
receive some of the text in a Word 
document. Here are the steps you can 
take to insert that file into your web 
page. 

Try it: Insert Text From File...
Before you begin, place your cursor in 
Cell B2 in the Table.
Go to Insert -> Text-> Object.
Click on Text From File...

Browse to your Documents folder.
The sample file for this demonstration 
is called Fruit and Nuts.docx.
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Create Bookmarks

Insert -> Links-> Bookmark

Create Bookmarks
You begin a Bookmark by selecting the 
text you wish to mark and name. The 
Bookmarks will be created in the new 
text that you inserted into this web page 
in the right hand column.

Try it: Create a Bookmark
Select the text: Is it too late for grafting?
Go to Insert ->Links->Bookmark.
Type the name: Late.
Click on Add.
When you are done, click on Close.

Memo to Self: Bookmarks work best if 
the names do not include any spaces.
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Create Bookmarks

Insert -> Links -> Bookmark

More Bookmarks
This document has several headlines. 
Each headline can be a bookmark that 
you can use to link and navigate.

Try it: Insert More Bookmarks
Select the type: Grafting Results.
Go to Insert ->Bookmark.
Type the Name: Results.
Click on Add. 

Add a bookmark for: walnuts.
Add another bookmark for: trees.
Keep going...

Memo to Self: Bookmark names 
cannot include any spaces.
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Link to the Bookmarks

Insert -> Links -> Hyperlink

Link to Your Bookmarks
You can hyperlink to a place in this 
webpage. It is similar to creating a 
hyperlink to an existing webpage. Here 
are the steps.
Before Your Begin: Select the text in cell 
A2: Is It Too Late for Grafting? 

Try This: Link to a Bookmark
Go to Insert ->Links->Hyperlink.
When the Insert Hyperlink window opens, 
please select Place in this Document.

What Do You See? There should be four 
Bookmarks in this document.
Match, Match, Match the Text to the 
Bookmark that it refers to. 
Choose: Late.

Keep going: add the other hyperlinks by 
selecting the text in cell A2 and matching 
a hyperlink to each of the three remaining 
Bookmarks: Results, Walnuts and Trees. 
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink: Link to the Bookmarks

Insert -> Links -> Hyperlink

Bookmark to Top of Page
Say, when you created your hyperlinks 
did you notice that there is a built-in 
bookmark called Top of the Document? 

Some web pages are long, long, long 
documents that, if printed out on 
continuous paper would roll across the 
floor. A link to return to the top could be 
very useful! Here are the steps. 

Before You Begin: Go to the bottom of 
your web page and add the following text:
Return to Top.

Try it: Link to the Top of the Page
Select the text: Return to Top
Go to Insert->Links ->Hyperlink.
Select: Place in this Document.
Choose: Top of the Document.
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File -> Open

Test Your Bookmarks
Bookmarks and Hyperlinks should be 
tested in a Browser since that is the 
application this web page is designed 
to use. Save your work and close 
Microsoft Word. 

Try This: Open Your Web Page
Open your web browser.
Go to File ->Open.
Navigate to the folder where you 
saved your web pages. Select: 
garden.htm

What Do You See? The garden web 
page should open in your Internet 
browser. Test the four hyperlinks on 
the left hand side. Will the hyperlink for 
Fruit Trees take you to the Bookmark 
for that topic at the bottom of the 
page?  
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink

File -> Recent Documents

Edit Your Work
Say you saw something you wanted to 
change or improve in this little web 
page. How would you edit your work?. 

Try This: Open Your Web Page
Start Microsoft Word 2010.
Go to File ->Recent Documents.
Select: garden

What Do You See? The garden web 
page will open in Microsoft Word. You 
should be able to make any changes 
that you wish.

Memo to Self: Microsoft Word is our 
web page authoring program. It is a 
good program to learn the basics. 
Keep in mind that you cannot make 
changes in the Web Browser. 
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Memo to Self: This option is available in Internet Exporter. It 
may not be available in a different web browser. 

Page -> View Source

View the Code
Try it: View the HTML Code
By default, a web page should open in a 
web browser when you double click it. If 
you have any pages open in Word, please 
close Word and save your work.

Go to your Documents folder. Double click 
the index file. It will  open your web page 
in the Internet browser, NOT Microsoft 
Word. 

Go to Page ->View Source. 
This is the source code we created with 
the buttons and menus in Microsoft Word. 
Amazing, isn’t it?

Summary
This lesson demonstrated several 
methods for creating hyperlinks. The first 
example linked web pages together. The 
second lesson used Bookmarks to create 
a hyperlink to a specific place in your 
document. 

You done good. You get the cookie. 
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Using Bookmarks in Web Pages
Before You Begin: Start Microsoft Word 2010. You should see a 
new, blank document. This lesson uses a sample document: 
PreventPC Meltdown.doc

Try This: Hyperlink with Bookmarks
1. Create a Table for the Index and merge the cells
a. Open the sample Word document, Prevent PC Meltdown.
b. Insert a table at the beginning of this document.
    Create a Table with 3 columns and 4 rows
    Merge the three cells on the top row

2. Select the top row and type: Computers Are Us

3. Enter the Sample following sample text in cell A2:
Home
Products
Contact Us

4. Enter the Sample following sample text in cell A3:
1. Defragment 
2. Empty the Recycle Bin
3. Add/Remove Programs 

5. Merge the three cells in the right column of this table
Insert a Picture on a computer

6. Setup the Bookmarks
Hyperlinks can jump to another page within your website, or they 
can go to another website. Hyperlinks can also link to a title of 
place further down on a web page. 

Look for these titles at the beginning of each paragraph:
Select: 1. Defragment 
Insert a Bookmark. Type: Defrag for the name of the Bookmark 

Select: 2. Empty the Recycle Bin 
Insert a Bookmark.  Type: Recycle

Select: 3. Add/Remove Programs
Insert a Bookmark.  Type: Programs
7. Insert the Hyperlinks
Select "1. Defragment" in the Table and Insert a Hyperlink. 
Choose Bookmark and select "Defrag" from the list of Bookmarks.

Select "2. Empty the Recycle Bin" in the Table and Insert a 
Hyperlink. Choose Bookmark and select "Recycle" from the list of 
Bookmarks.

Select "3. Add/Remove Programs" in the Table and Insert a 
Hyperlink. Choose Bookmark and select "Programs" from the list of 
Bookmarks. 

Save your document and name it: Intermediate Word Hyperlink 
Practice.

Practice Activities
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1. Which of the following are true? 
(Select all correct answers.)
a. Microsoft Word can create web pages
b. Web pages use HTML code
c. Web pages are not 8 ½” by 11”
Tip: Intermediate Word, page 149

2. Which of the following are true? 
(Select all correct answers.)
a. Using the size command is a more 
precise way to resize a picture than 
dragging the handles
b. A table is used instead of text 
wrapping for picture alignment in a web 
page
Tip: Intermediate Word, page 156

3. What is the name of the home page 
for a website?
a. index
b. home
c. main
d. first
Tip: Intermediate Word, page 160

7. Which of the following can be 
inserted into a document? 
(Select all correct answers.)
a. Text from another file
b. Hyperlink
c. Table
Tip: Intermediate Word, page 171

8. What is the command for inserting a 
bookmark in a Word document?
a. Insert-> Links-> Bookmark
b. Review-> Bookmark
c. View-> Bookmark
d. Insert-> Bookmark
Tip: Intermediate Word, page 172

4. Which of the following are true 
about hyperlinks? 
(Select all correct answers.)
a. The command is Insert-> Links-> 
Hyperlinks
b. They are how you go from one 
place to another
c. They can be copied and pasted
d. They can link to the a place in the 
same document
Tip: Intermediate Word, page 162, 163

5. Borders on a table are the same as 
Gridlines.
a. True
b. False
Tip: Intermediate Word, page 166

6. Tables have Quick Styles.
a. True
b. False
Tip: Intermediate Word, page 170

Test Yourself
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Word 2010: Word and the Internet

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Save a picture from the Internet
2. Use the Office 2010 Tools to edit photos
3. Create a washout and use color options
4. Use advanced layout options for layering 
and positioning text and picture
5. Use the Lock Anchor command on a 
picture
6. Add a hyperlink to a picture
7. Use advanced hyperlink options
8. Identify and use Save and Send options
9. Create an email blast with the Merge to 
Email command

Microsoft Word: Online, All the Time
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1. Readings
Read Lesson 6 in the Intermediate Word 
guide, page 181-220.

Project
Edit pictures using tools in Word and in the 
Microsoft Office Tools 2010 program, add 
hyperlinks to text and pictures create web 
page, explore options for sending files 
including email and internet fax from within 
Word.

Downloads
Paper Tiger 2010.docx

Graphic files used in the lesson:
1Logo, Farm,  tiger.jpg, wnf-logo.jpg, 

2. Practice
Do the Practice Activity, page 221

3. Assessment
Review the Test questions, page 222.

Menu Maps
This lesson shows the Picture Tools and Table Layout Ribbons.
1. Picture Tools->Format->Adjust->Artistic Effects, page 190
2. Picture Tools->Format->Adjust->Color, page 191
3. Picture Tools->Format->Adjust->Compress Picture, page 204
4. Mailings->Stat Mail Merge-> E-mail Messages, page 211
5. Mailings->Select Recipients-> Outlook Contacts, page 212
6. Mailings->Write and Insert Merge Fields-> Greeting Line, page 214
7. Mailings->Write and Insert Merge Fields-> Insert Merge Field, page 215

Mailings

Picture Tools-> Format
Lesson 6: Online, All the Time!
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Online, Anytime
In 1983, Microsoft Word was considered a word processor. The text on the page was typed in just like a typewriter. The focus was on 
typesetting and formatting the fonts. Most of thecomputermama's students have never seen a typewriter! In the old days, if you wanted 
more than one copy you placed a sheet of carbon paper between the paper and typed harder. This lesson introduces several ways to 
publish and share your work online, anytime. So, if you are ready, please Start the Program Microsoft Word.
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Paper Tiger
At the dawn of the computers age, we 
were promised that we would be living in 
a paperless society. Hah! The more we 
work with computers, the more paper 
we generate. What can we do with all of 
this paper? Reduce, reuse and recycle.

Our goal is to make a Paper Tiger flier 
to get other businesses involved in a 
paper drive to raise coins for Charity. It’s 
good will for your company, Charlotte's 
Website. It’s good for the environment.

Try This: Catch a Tiger 
Please open an Internet browser and 
type www.Google.com for the address.

Choose Google Images and type in 
Tiger. Keep going...
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Catch A Tiger
Google Images will bring a wonderful 
collection of pictures. Please note: many of 
these images may be protected by 
copyright. If you are looking for royalty-free 
images, please consider going to Wikipedia, 
the free online encyclopedia. 

Here are some references sites: 
http://www.worldwildlife.org/tigers/
http://en.wikipedia.org/wiki/Tiger

How do you download the picture from the 
Internet and into your document?

Try it: Save A Picture from the Internet
Place your cursor in the middle of the 
picture. Right click to get a list of options. 
Click on Save Picture As.
Save the picture to your documents folder.
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Example: Office XP Photo Editor

Microsoft Photo Editor
The Computer Mama started 
working with Microsoft Office a long 
time ago in a galaxy far, far away. 
One the things that improved with 
each new version was the picture 
editing tools.

Early versions of Microsoft Office 
97 came with the Microsoft Photo 
Editor. It was a simple tool for 
creating special effects. 

In MS Office XP, the Photo Editor 
was found on the Start menu in a 
folder called Microsoft Office Tools.

You could use the Effects menu in 
Photo Editor to change the texture 
and color of your photos.

Keep going...
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Example: Office 2003 Picture Manager

When Bill Gates, founder and former CEO of Microsoft, speaks in 
public, he prefaces each phrase with the words, "very, very, 
very..." So, imitating Mr. Gates, Picture Manager is a very, very, 
very simple program.

Microsoft Office 2003
Picture Manager
Microsoft Office 2003 did not 
include the Photo Editor. Instead, 
the software suite comes with the 
Microsoft Office Picture Manager.

This little software program helps 
you to remove "red eye," crop, 
and adjust the color. However, 
there were no special effects.

Keep going....
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Start-> All Programs -> Microsoft Office -> Microsoft Office 2010 Tools

The Photo Gallery
Microsoft Office 2010 offers a 
Picture Manager which can be 
found in the Office 2010 Tools. 

Try it: Use the Picture Manager
Go to Start ->All Programs.
Go to Microsoft Office and find the 
Microsoft Office 2010 Tools folder. 
Click on  Picture Manager. 

What Do You See? The Picture 
Manager offers options for:
Brightness and Contrast
Color Balance
Cropping
Rotation
Red Eye 

Where Have You Seen This 
Before? Yes, these tools have been 
added to Microsoft Office 2010!
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document

Insert-> Picture

Insert a Picture
Microsoft Word has a gallery of 
Artist Effects. Let's get started: 

1. Try it: Insert a Picture 
Start Microsoft Word and open a 
new, blank document. 
Go to Insert->Picture.
Please choose the tiger image 
you downloaded.

Keep going...

Memo to Self: You can copy the 
Sample Pictures from our online 
course to your Documents folder 
or use your own pictures if you 
wish.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Artistic Effects

Picture Tools-> Format -> Adjust ->Artistic Effects

Picture Tools
When you insert a picture, Word 2010 
displays the Picture Tools. As we have 
seen in the Beginning Guide to Word, 
this is rich palette of options.  

2. Try This: Center the Picture
Click once on the picture to select it.
Go to Home->Paragraph->Center.

3. Try This: Use the Artistic Effects
Click once on your picture to select it.
You should see the Picture Tools.
Go to Format ->Adjust.
Try the Artistic Effects.

What Do You see? Each Effect is 
displayed as a little thumb nail image.
You can click on one the Effects if you 
wish. Keep going...
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Adjust Color

Picture Tools-> Format -> Adjust ->Color

Create a Washout
This picture will be placed behind the 
text. So, the image needs to be light 
enough for people to read the words.

4. Try This: Create a Washout 
Click once on your picture to select it.
You should see the Picture Tools.
Go to Format ->Adjust.
Go to Color.
Look in the Recolor options. Each 
option has a name. Find the Washout.

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Picture Color Options

Picture Tools-> Format -> Adjust ->Color ->Picture Color Options...

Advanced Color Options
The Color galleries have many preset 
formats that you can apply. There are 
more advanced color options available 
at the bottom of the Color menu.

5. Try This: Picture Color Options 
Click once on your picture to select it.
You should see the Picture Tools.
Go to Format ->Adjust.
Go to Color.
Go to Picture Color Options.

What Do You See? You can adjust the 
Color Saturation, Color Tone as well as 
Recolor the picture. 

So far so good.
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: More Layout Options

Picture Tools -> Format -> Wrap Text ->More Layout Options

Working With Layers
Microsoft Word can have several 
layers of text and graphics. This 
goes back to how fliers and 
brochures were produced before 
computers. Each element was 
pasted on its own sheet, or layer, of 
paper. There was one sheet for the 
black text, and a different sheet for 
the photographs. These two sheets 
were made into two separate 
negatives at the printer. 

Let’s put the tiger on a layer.
Try it: Format the Picture
Click once on the picture to select it. 
Go to the Picture Tools 
Click on the Format Ribbon.  
Click on Wrap Text, you will see a 
set of options. 
Choose More Layout Options.

Keep going, OK?
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: More Layout Options

Picture Tools -> Format -> Text Wrapping ->More Layout Options

Advanced Layout
Text Wrapping adjusts how the 
text acts around the picture. If you 
choose In line with Text, the 
picture will behave like text and 
move with the words. 

If you choose Square, the text will 
surround the picture like a frame. 

If you choose Top and Bottom, 
the text will not be placed on the 
left or right side of the picture.

If you choose In front of text, the 
picture will be stuck on top of the 
text like a sticky note. 

Try it: Text Wrapping
Select Behind Text. Now, the 
picture will be behind the words. 
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: More Layout Options

Picture Tools -> Format -> Text Wrapping ->More Layout Options

Picture Position
By definition, the position of the text 
in a word processor like Microsoft 
Word is measured by how many 
lines is it from the top and how many 
units from the margin.

Graphics can be freely placed. Word 
uses an anchor to measure the 
picture’s position on a page. 

Graphics also freely move when text 
is added or deleted. Sometimes the 
entire layout scrambles when 
another picture is inserted.

There is an option that locks the 
picture into a position on the page.

Try it: Lock the Position
Go to More Layout Options
Go to the Position tab.
Find the Options on the bottom. 
Select Lock Anchor. 

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-1. Apply font and paragraph attributes: Show/Hide

Home -> Paragraph -> Show/Hide

Show/Hide
Try This: Show the Anchor
Click once on the picture to select it.
Go to Home -> Paragraph and look for 
the Show/Hide button. It is a 
backwards-facing “P” on the far right 
side of the paragraph group.

What Do You See? When Show/Hide 
is turned on Microsoft Word displays all 
of the non-printing characters. A non-
printing character is a symbol you can 
see on the screen--such as the 
backwards “P” that marks each time you 
hit the Enter key and create a new line. 

These characters help you with your 
layout, but they do not print. 
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Exam 77-881: Microsoft Word 2010 Core
2. Formatting Content
2-1. Apply font and paragraph attributes

Home ->Font

Adding Text to the Layout
1. Try This: Add Text
Type the following text into the flier:

Paper Tiger Drive 
Save a Tree
Save a Tiger

All Proceeds from this Paper Drive 
Will Be Donated to the 
Save the Tiger Fund

2. Try This, Too: Format the Text
Select the text.
Go to Home ->Font and format the Text 
with the options in the Font group. 
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Adjust Color

Here's looking at YOU, kid!

Picture Tools-> Format -> Adjust ->Color

Can You Read it?
In this example, the Show/Hide option 
is turned on. You should be able to 
see the paragraph marks for each time 
you clicked on the Enter key and 
forced a new line.

Did the tiger picture stay locked in 
position? Is the text easy to read?
Try this: Adjust the Picture
select the tiger photo and go to the 
Picture Tools and select the Format 
Ribbon. Click on Picture Effects and 
test the options. Which effect will make 
it easy to read the Text?
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
6-1. Apply a hyperlink

Add a Hyperlink
We want to teach people more about 
Saving a Tiger. Making a reference 
to information on the Internet is 
simple. 

1. Try it: Add a Hyperlink
Go to the web page, select the 
address (or URL, Universal 
Resource Locator) and go to Edit -
>Copy. 

Return to the Paper Tiger flier. 
Go to Edit -> Paste. 

Here are some references sites: 
http://www.worldwildlife.org/tigers/
http://en.wikipedia.org/wiki/Tiger

2. Try This. Too: Test the 
Hyperlink
Test the link. The hyperlink is active. 

This is one example of how Word, 
and many software products, have 
become “Web Aware.”
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Add a Hyperlink to a Picture

Insert -> Picture

Hyperlink With a Picture
A web address can be long and difficult 
to type. You can add a hyperlink to an 
image if you wish.

Try This: Insert a Picture
Go to Insert->Picture.
Browse to your Documents folder and 
select the Panda logo.

Keep going...

Memo to Self: The example on this 
page uses the official logo for the World 
Wildlife Foundation. Our goal is to add a 
hyperlink to the WWF website. This logo 
is available in our online course. You 
can use a different picture if you wish. 
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
4-1. Insert and format Pictures in a document: Add a Hyperlink to a Picture

Insert ->Links ->Hyperlink

Add a Hyperlink
Try This: Insert a Hyperlink
Click once on the picture to select it.
Go to Insert->Links ->Hyperlink.
Choose Existing File or Web Page.

What Do You See? At the bottom of the 
window you can type in an Internet 
address if you wish. 

Keep going...
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
4-1. Insert and format Pictures in a document: Add a Hyperlink to a Picture

Insert ->Links ->Hyperlink

More Hyperlink Options
There are two hyperlink options that you 
can program. The ScreenTip tells your 
users what will happen when they click 
the link. The Target Frame programs the 
link to go to the new page, or open a new 
window. If you open a new window, then 
your web page will still be open if your 
user closes the WWF window.

1. Try This: Edit the ScreenTip
Go to ScreenTip.
Type the ScreenTip Text: Click here to go 
to the WWF website.

2. Try This, Too: Edit the Target Frame
Go to Target Frame.
Choose New Window from the list.
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Exam 77-881: Microsoft Word 2010 Core
6. Applying References and Hyperlinks
4-1. Insert and format Pictures in a document: Add a Hyperlink to a Presentation

Link to a Presentation
Videos add a lot of good content to a 
slide show. Here are the steps to link 
to a presentation.

Before  You Begin
Browse the Internet for a video. The 
example in this lesson can be found 
on the www.worldwildlife.org  website.
Copy the web address.

3. Try This: Link to a Video
Select the Text: Save a Tree.
Go to Insert ->Links ->Hyperlink
Link to: Existing Page or Web Page.
Address: Paste or type the address.
ScreenTip: Click here to watch the 
video.
Click OK.

Do This: Save Your Work
Go to File ->Save.
Enter a Name: Paper Tiger.
Choose a File Type: docx.

Insert ->Links ->Hyperlink
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Exam 77-881: Microsoft Word 2010 Core
4. Including Illustrations and Graphics in a Document
4-1. Insert and format Pictures in a document: Compress Picture

Compress the Pictures
Wait, wait, wait! Don't be in such a hurry to 
print out a thousand copies of your flier. There 
are other options.

First, you can send this flier by email.  
Second, you can submit your information to 
Public Access TV. Third, you can publish this 
flier on the local Web. Most cities have a web 
site for the local newspaper. 

Before you send out an email, please consider 
the size of your document. The graphics and 
images that you included in this flier may be 
wonderful, high resolution images that print 
well. You can Compress the Picture to make 
the images smaller.

Try It: Compress the Picture
Select either picture.
Go to Picture Tools -> Format.
Select: Compress Pictures.

What Do You See? The Target Output for E-
mail compression reduces the image size to 
less than half of the size of the Print output. 

Picture Tools -> Format -> Adjust ->Compress Picture
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Send Using E-mail

File -> Save and Send -> E-mail

Send Using E-mail
Email is an excellent choice for sharing 
and collaborating. Emails are quick, 
colorful and paperless.

Try This: Save and Send
Click on File. The new Backstage 
window will open. 
Go to Save and Send.

What Do You See? 
Send as Attachment adds this flier to 
the email as a document.

Create Link is useful if the file is shared 
online in a place everyone can access, 
say a SharePoint portal.

Send as PDF converts your document 
into an Adobe Acrobat format.

Send as XPS converts your document 
into the new Microsoft version of PDF.

Send to Internet Fax creates a Fax 
using an Internet Fax service.
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Send as Attachment

File -> Save and Send -> E-mail ->Send As Attachment

Send as Attachment
When you choose to send a document 
as an attachment, a new message will 
open with the document included.

Memo to Self:  The screen capture on 
this page shows a new message in 
Microsoft Outlook 2010. The option to 
Send as Attachment may not work if you 
use webmail (such as Gmail, Yahoo 
mail or AOL) as your default email 
program. 
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Send as Internet Fax

File -> Save and Send -> Internet Fax

Send as Internet Fax
Before the Internet and Email became 
the norm, businesses used Fax 
machines to send information instantly. 
Fax machines relied on telephone 
technology: a dial-up phone. Many 
businesses and households simply use 
cell phones, not dial-up.

However, there are enough legacy Fax 
machines that you may consider 
sending an Internet Fax. 

Try This: Send an Internet Fax
Click on File. 
Go to Save and Send.
Go to Send an Internet Fax.
Keep going...
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Send as Internet Fax

File -> Save and Send -> Internet Fax

Internet Fax Options
The first time you try to send an Internet 
Fax Word will prompt you to set up an 
Internet Fax Service Provider.

Microsoft Office Marketplace offers links 
to the Internet Fax Service Providers 
who specialize in faxing from Microsoft 
Office. All of these services have a 
Free-Trial so you can test this option 
and see if it worth the monthly service 
fee. 
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Save to Web

File -> Save and Send -> Save to Web

Save to Web
Computers come and computers go. It 
is the data that matters. Microsoft Office 
has an option to save your important 
documents to the Web in private, secure 
folders that you can choose to share. It 
is called SkyDrive. Here are the steps.

1. Try This: Save to Web 
Click on File. 
Go to Save and Send.
Go to Save to Web.

2. What Do You See? SkyDrive needs 
a WindowsLive ID to authentic users. 
You can use your Hotmail, Messenger 
or xBox password. You can also create 
a new account if you wish.
Keep going...
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Exam 77-881: Microsoft Word 2010 Core
1. Sharing and Maintaining Documents
1-4. Share documents: Save to Web

File -> Save and Send -> Save to Web

Using SkyDrive
SkyDrive, like webmail, can be 
accessed from any computer, 
anywhere. Your data is stored 
on a robust, commercial server 
so if your own laptop goes 
down, your work is still 
available. 

3. Try This, Too: Create a 
New SkyDrive Folder Online
There is a Documents folder in 
your SkyDrive. You can create 
a new one. By default, all of the 
folders are private until you 
choose to Share them.
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: E-mail Messages

Mailings->Start Mail Merge ->E-mail Messages

Email Blasts
Each of these Save and Send options 
demonstrated how to share your 
documents online: E-mail, Internet Fax 
and SkyDrive. 

Say you wanted to send this flier to 
everyone in your email Contacts. You 
can create a Mail Merge that will 
automate your task: an email blast.

1. Try This: Create a Mail Merge 
Go to Mailings->Start  Mail Merge.
Click on E-mail Messages.

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: Select Outlook Contacts

Mailings->Select Recipients ->Outlook Contacts

Select Outlook Contacts
The second step in any Mail Merge is 
to choose a Record Source for the 
Recipients List. 

The Recipient list is a table. These 
pages demonstrated how to create 
and use a table in Word, Excel, 
Access. Microsoft Outlook has a table 
as well: the Contacts folder.

2. Try This: Select Recipients 
Go to Mailings-> Select Recipients. 
Click on Select from Outlook 
Contacts. 

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: Select Outlook Contacts

Mailings->Select Recipients ->Outlook Contacts

Outlook Contacts
What Do You See? When you select a 
Record Source like Access, Excel or 
Outlook, you will be presented with a 
Table of names that you can Sort, Filter 
or Select (by check mark) who will be 
included in the Mail Merge. 

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: Insert Greeting Line

Mailings ->Write and Insert Merge Fields

Insert Merge Fields
You can customize the Mail Merge with 
a Greeting Line. Here are the steps.

3. Try This: Add a Greeting Line 
Go to the Mailings Ribbon.
Go to Write and Insert Merge Fields.
Select Address Line.

What Do You See? You will be asked 
to choose a Greeting line format as 
well as a Greeting Line for any Recipient 
who may have invalid (or incomplete) 
data.

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: Insert Merge Fields

Mailings ->Write and Insert Merge Fields

Insert More Merge Fields
4. Try This: Insert More Fields
You can add additional Mail Merge 
fields to this email if you wish.

We Were Disappointed to Learn: 
When you selected create a Mail Merge 
for E-mail messages, the document 
changed into a different page setup. 

Did you notice that the picture that was 
placed behind the text moved to the 
bottom of the page? It is surprisingly 
difficult to move and format the picture 
when it is behind the text, now.

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: Preview Results

Mailings ->Preview Results

Preview Results
It is a wise precaution to Preview your 
Mail Merge before you email them. Say 
you wanted to review one specific 
name. You can use Find Recipient to 
look them up and proof the information.

5. Try This: Preview Results
Go to Mailings ->Preview Results.
The example on this pages has 60 
recipients. The arrows left and right let 
you page through the messages.

Try This, Too: Find Recipient.
When you click on Find Recipients, a 
little widow prompts you to enter a name 
or address to search.  

Keep going...
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge.: Finish and Merge

Mailings -> Finish and Merge -> Send E-mail Messages

Finish and Merge
6. Try This: Send E-Mail Messages
When you select Send E-mail 
Messages, Microsoft Outlook will 
create a unique, customized email 
message for each of the Contracts. 

We Were Also Disappointed to 
Learn: Depending on your Internet 
Service Provider and which service 
you use for E-mails, you may be 
limited to sending less than 100 (or 
even 10!) E-mails each day. The 
Computer Mama had to break up a 
large County E-mail blast into small 
groups of less than 100 per day.
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge: Merge to E-mail

Mailings -> Finish and Merge -> Send E-mail Messages

Merge to E-mail
The last step in creating the E-mail blast 
is to add a Subject line. 

By default, Microsoft Word chooses the 
Email_Address field and the Mail format.

7. Try This: Merge to E-mail
Go to Mailings->Finish and Merge.
Click on Send E-mail Messages.
Fill in the Message options.
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Exam 77-887: Microsoft Word Expert 2010
4. Performing Mail Merge Operations
4.1. Execute Mail Merge

Start-> All Programs -> Microsoft Office -> Microsoft Office 2010 Tools

You've Got Mail!
So, what does it look like when you 
receive one of these E-mails? The new 
messages will be sent to each recipient-
-not as a distribution list (with hundreds 
of names in the Cc; box) but one 
message for each name in your 
Contacts folder.

Your Mail Merge messages look like a 
web page: rich text, colorful graphics 
and hyperlinks. Way cool technology. 
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Frictionless Marketing
In his book, The Road Ahead, Mr. Bill 
Gates, founder of Microsoft, predicted 
that computers would enable 
"frictionless marketing." The beautiful 
flier that we just created would cost 
thousands of dollars to print in color and 
mail by US Post.

We just designed an excellent campaign 
that did not cost anything for printing or 
postage. No friction: nothing to hold you 
back! So go get a cookie, maybe two,

You done good.
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Lesson 6: Online, All the Time
Before You Begin: Download a sample picture: Farm
Start Microsoft Word 2010. 

Try This: Do the following steps
1. Open an new, blank document. 
2. Insert a picture: Farm
3. Format the picture as follows:
   Position in Top Center with Square Text Wrapping
   Crop to Shape: Rounded Rectangle
   Picture Style: Reflected Rounded Rectangle

4. Adjust the Picture Color Options: 
   Change the Color Tone. Make the Temperature: 8,800

5. Format the Text Wrapping: 
   Send the Farm picture Behind Text
   Use the layout options to Lock the Anchor

6. Go to the Paragraph Group and click on Show/Hide to 
show the Anchor.

7. Enter the following Text: 

   Charlotte's Website

   Format the Text: Tahoma, 18 pt, Centered

8. Add a hyperlink:

www.freshfood.com

   Set Target Frame: New window

   Edit the Screen Tip: From the farm to your table

9. Format the hyperlink: Tahoma, 14 pt, Centered
10. Save as YOUR NAME Online Practice.docx

Practice
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1. Which of the following can the 
Microsoft Office 2010 Tools Photo 
Manager program do? 
(Select all correct answers)
a. Crop
b. Red Eye Removal
c. Artistic Effects
d. Brightness and Contrast
Tip: Intermediate Word, page 188

2. Word can have several layers of 
graphics.
a. True
b. False
Tip: Intermediate Word, page 193

3. The Lock Anchor option keeps an 
image from moving around the page.
a. True
b. False
Tip: Intermediate Word, page 195

7. Which of the following is true about 
SkyDrive? (Select all correct answers)
a. Uses WindowsLiveID for logging in
b. The Files stored on the SkyDrive are 
accessible with the Internet
c. Saving to SkyDrive is available with the 
Save and Send command in Word
Tip: Intermediate Word, page 209

8. Which of the following is true? 
(Select all correct answers)
a. A Mail Merge can be an email
b. A Mail Merge email sends one copy to 
all recipients using the CC function
c. A Mail Merge can send a separate 
email to each recipient
Tip: Intermediate Word, page 211

4. Which of the following is true?
a. A hyperlink can be pasted into a 
document and still works when 
clicked taking a user to the address
b. A hyperlink cannot be pasted into 
a document
c. A hyperlink can be pasted into a 
document, but, when clicked, will not 
take the user to that address.
Tip: Intermediate Word, page 199

5. A Word document can be emailed 
directly from Word using the Save 
and Send option.
a. True
b. False
Tip: Intermediate Word, page 205

6. Which of the following is true? 
(Select all correct answers.)
a. The Send as Attachment attaches 
the document to an email message.
b. The PDF option converts the 
document to a PDF and then emails 
it
c. The Create Link option allows 
users access to the file stored on 
your personal computer.
Tip: Intermediate Word, page 206

Test Yourself
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8. Add the following data:
Deeter Poohbah Training Detroit 
Mary Contrary Marketing Lansing 
Alex West Web Designer Ann Arbor 
Leo Michaels Engineer Ann Arbor 
Charlie Barliman Sales Lansing 

SORT the data in the TABLE by City then by Department. 
Save the document as Friends and Family.docx.

9. Return to the Newsletter (Your Name Word Intermediate.docx)
Change the paper size to 8” x 14”

10. Add two BLANK LINES Between the Headline and the first 
paragraph of text.

11. Create a MAIL MERGE using the Friends and Family list as the 
Data. Insert the merge fields:
First Name, Last Name, and Department

Keep going...

Before You Begin: Start Microsoft Word 2010. 
Please do the following steps:
1. Open the sample Word document:
"Locally Heavy Rains Soak Southeast Michigan."

2. Add the following text to the beginning of the document:
Rain Washes Out Hamburg Michigan
Apply Heading Style 1 to the text

3. Select all of the text EXCEPT the headline you just formatted. 
Format the highlighted text into two COLUMNS. Change the FONT 
size to 12 points.

4. Insert a picture from ClipArt. Use clips online to find a rainbow 
picture. Format the picture as a WASHOUT behind the text.

5. SAVE your work as Your Name Word Intermediate Skill Test.

6. Open a NEW blank Word document

7. Create a new TABLE with four columns and six rows. 
Add the following labels to the first row:
First Name, Last Name, Department, Location

Intermediate Word Skill Test Page 1 of 2

Word 2010 Intermediate Skill Test



Page 2 of 2
12. Format the Department Merge Field with the Style: Subtle Emphasis.

13. Insert a table with 2 columns and five rows

14. Merge the cells in the top row

In the top row, add the text Rainfall

15. Add the following months and rainfall amounts

March 6 inches
April 11 inches
May 4 inches
June 2 inches

16. Format the Table borders to be color white

17. Add a hyperlink to the text Rainfall.
Set the hyperlink to go to www.weather.com

18 Save the work: Your Name Word Intermediate.docx

Please submit your Skill Test online.

Intermediate Word Skill Test Page 2 of 2
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